NUEVOS Cursos de Oficios onLine
 

*Lavadora acquarius 6505, error 0.6

Seguir
Hola amigos de la comunidad, cuando pruebo la lavadora en modo centrifugado, tiende a funcionar la bomba de agua y luego da una pito arrojandome el mensaje " 0.6 " en el panel , ¿ que puede estar ocurriendo ? Saludos Scraff


    4 Soluciones propuestas

    proba la bomba, levanta los terminales y dale tension de linea directo
      Hola, daniel gracias por tu comentario . En cuanto a la bomba, pensé que podia estar pegada pero la desarmé, lubique y probé en directo ; y ésta funcionó sin problemas, así que el problema debe ser otro.
      Lo que no había mencionado es, que cambié el sistema centrifugo completo, luego probé solo con centrifugado funcionando a las mil maravillas, despuès quise probar la opcion lavado y tambien funcionó bien . Luego de todo eso intenté nuevamente con el centrifugado, arrojandome el error " 0.6".

      Aun no se me ocurre que puede ser, que incluso he pensado en si el panel se bloqueó con alguna tecla que presioné..No sé ....Agradezco tu ayuda y espero me puedan ayudan con otros comentarios..
      chao
        hola amigos de la comunidad. Durante este tiempo he estado craneandome en como reparar la lavadora, que sin duda debe ser un detalle muy pequeño. Probe la bomba, el presostato, el panel, el motor, el motor dry drain, las entradas de agua, todo por separado y todo está en regla. Áún necesito ayuda, pero seguiré investigando. agradeceria sus comentarios.


        Atte.


        Scraff
          Estimados Colegas, con respecto a la pregunta formulada y despues de innumerables pruebas ,pude llegar a la solucion; se trataba del presostato el cual con la tension de la lavadora se quemó. Probé con otro y todo bien.

          De todas maneras gracias a daniel zanella por tu comentario