FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.504 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

*Lavarropa Siltal 600, centrifuga a veces

Seguir
saludos a todo el foro.
tengo un lavarropa marca siltal (mod 600), que a veces centrifuga y a veces no. no es problema de potencia, el motor anda bien y cuando centrifuga va muy bien. me parece que es problema del programa porque cuando no centrifuga, muevo la perilla de programas y la coloco en el de centrifuga pero no pasa nada (ni enciende la bomba para sacar el agua), lo hago cuatro o cinco veces y de repente empieza a centrifugar.
el "coso" donde se junta la basura de abajo esta limpio. el botón de "no centrifuga" esta desactivado.
bueno si alguien tiene alguna idea de que es me seria útil.
gracias

    4 Soluciones propuestas

    En este modelo se presenta la falla por tres razones principales :

    * Falla de Condensador de Motor
    * Falla de Motor (alta velocidad)
    * Falla de Timer o Programador
    Te sugiero que reemplazes el condensador de 16 Mfd/450V por uno nuevo y pruebes

    Prueba el motor sacando la faja y verificando si arranca a centrifugar sin esfuerzo

    Sino revisa los terminales que llegan al Timer, puede haber uno medio quemado y haciendo falso contacto

    En el peor de los casos puedes tener el timer con problemas internos.
    Suerte
    Jomi teeth smile
      hola amigo
      revisa el tuvo donde absorve la bomba de agua probablemente aya algunas monedas
        gracias jomi por los consejos.
        mira hoy lo destape y me puse a observarlo mientras andaba.
        el cable de puesta a tierra, el tambor y demas partes metalicas tenian una tension de +-36 volts (medida con un buscapolo de esos digitales) cuando andaba en el lavado. pero cuando agarro el centrifugado (si, andubo) era casi nula.
        se salto parte del programa, por ejemplo empezo el enjuage mas tarde pero la primer entrada de agua para el enjuage (punto 7) no la hizo.
        cuando centrifuga tiembla mas de lo debido, a ojo pareceria que gira a mas revoluciones que lo normal.
        me fije el timer y no tiene ningun terminal haciendo falso contacto ni nada de eso. lo que si medi la parte metalica del timer (la que parece como una campana de acero inox) y daba 110 volts. es normal? ademas el timer hace ruido raro.
        tambien tiene poca potencia el motor, frene la polea grande facilmente con las manos.
        me parece que la potencia debe ser por el capacitor. pero tiene que ver el capacitor con que tiembla mucho al centrifugar?
        porque hay tension en las partes metalicas?
        y porque se salta los programas, sera el timer?
        si me podes aclarar un poco este quilombo te lo agradeceria mucho.
          Solución
          Si tienes conectado un cable a una buena tierra no deberias tener esos voltajes presentes, a no ser que tengas algun componente que este provocando una fuga de corriente. Revisa la bomba de agua sino esta con la bobina humeda o el motor principal.
          La falla que describes sobre parar el motor con las manos puede ser falla de contactos del timer, pero para estar seguro te recomiendo que reemplaces el condensador por uno nuevo, le pongas carga 5 kg de ropa y pruebes si entra a lavar y centrifugar normal.
          Tambien podrias medir corriente del motor si tienes un gancho amperimetrico. Los valores que deben tener dependen del motor y los puedes leer en la etiqueta que esta en propio motor. (de 1.2 a 2 A para lavado segun el modelo)
          En cuanto a que tiembla mucho ,fijate si la maquina esta estable. Es decir no cojea si tu la presionas desde arriba.Si cojea regula las patitas. Si esta estable entonces verifica los amortiguadores que sujetan la tina en la parte inferior. Deben estan sin rajaduras.
          Otra prueba que puedes hacer es elegir otro programa para descartar el Timer. Situa el selector en 8 o 9 y prueba lavado. Despues centrifugado en el 14 o 15
          Ojal a te ayuden estos consejos
          Jomi