Tienda | Foros | Blogs | EN |
 

lavadora whirpool no arranca, hace ruido del motor.

Seguir
ojala me puedan ayudar, mi lavadora no arranca el motor, hace ruido y el cable tomacorriente se calienta mucho, no se si este en corto o este amarrado este o la tranmicion, quiero desmontarlo con todo y transmicion, se ve que estan juntos y sostenidos por cuatro tornillos, pero no se si sea asi, ademas no he podido quitarle el ajitador, algun consejo? es lavadora whirpool 10kgs. 8 ciclos americana.


7 Soluciones propuestas

Hola CIMITRIO el agitador sale a precion no recuerdo si tiene un pequeño tornilla en un costado ó en el centro, si se calienta el cable quiere decir que esta blokleado el motor quita el motor y que te lo revisen saludos
se me olvido preguntarte donde resides saludos
sabes , roberto el ruido proviene exactamente de los solenoide de paso del agua,me di cuenta porque ya desarme el timer o controlador le lije sus contactos internos y funciono el motor y la transmicion y no se amarran, mi duda ahora es el controlador,me da la impresion que el motor interno q trae no esta jirando como debiera porque cuando empieza el ciclo para lavar manda la corriente a los solenoides y se tarda en desconectarlos provocando que estos se calienten, le adelanto manualmente y empieza a moverse el motor para empezar a lavar,pero no siento la vibracion del motor interno en el cuerpo del timer cuando se esta cargando de agua no se si asi funcione, ojala me pudieras ayudar.
SOLUCIÓN ACEPTADA
Hola CIMITRIO quizas si sea el taimer, tienes que cambiarlo que tiempo de vidad tiene tu aparato si lo quitas marca todas las terminales el calentamiento de las solenoides puede ser normal mientras termina el llenado de la tina saludos
que tal roberto, la lavadora tiene como 9 años, ya cheque el presio y es bastante caro el programador, le voy a hacer la lucha por repararlo y si no se corrige aver que empeño para poder comprarlo, por eso queria saber como repararlo, de todas maneras te agradesco y estamos en contacto desde monterrey nuevo leon mexico.
Hola CIMITRIO si pudieras darme los datos del taimer quizas se pueda conseguir recuperado más economico conosco un luggar donde los reparan pero quizas te pude salir mas caro el caldo que las albandigas por el flete saludos
que tal roberto, mira, el timer dice:
Emerson
#3/4hp 125/250 vac
I 1/2hp 15/7.5A 125/250 vac
+ 13/6.5A 125/250 vac
part. no.
3953553
Aqui en mexico me sale en aprox.120 dlls. mi duda es si sera realmente eso la falla, para mi es casi seguro ya que no me dedico a lavadoras lo mio son las copiadoras, pero ya sabe que en lo tecnico uno le entra a todo, no se si te hallas fijado y mas abajo hice la pregunta m,as especifica y me contesto otra persona, no se tu que opines . un saludo desde monterrey ciudad de las montañas no se donde te encuentres tu y te agradezco por estar atento a mi problema estamos en contacto.