FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.607 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Lavarropa Saccol Ecologic a veces no desagota ni centrifuga

Seguir
Hola gente, necesito saber que puede estar ocasionado esta falla; por momentos el aparto no centrifuga o no desagota o ambos.
A veces funciona correctamente, pero ultimamente ya no.
ME gustaria saber si el mencionado funciona con sensores y si existe la posibilidad de que alguno este dañado.
Por momentos llegado el punto de desagote se siente como un zumbido, sera de la bomba ?? y deduzco que una ves que desagoto iniciaria el centrifugado.
Pregunto lo del sensor ya que seria quien da inicio al centrifugado una ves desagotado.
O tal ves sea problema del programador.. ??

Ayuda plissssss

    8 Soluciones propuestas

    Estimado, si el lavarropas no desagota no centrifuga. Con seguridad su problema es la bomba de desagote, es ese el zumbido que escucha, (es la bomba intentando arrancar y no puede).
    Controle usted la bomba, que no este obstruida o trabada por desgaste.
    Si la turbina tiene mucho juego lateral, debe cambiar la bomba.
    El dispositivo que le indica al programador que debe iniciar el centrifugado es el presostato, al cambiar de estado, (de lleno a vacio). Saludos.
      Gracias Luis por tu respuesta, y lo de la bomba ya la revise, gira libremente pero no me fije si tiene juego. Lo voy a hacer.
      No obstante el problema es muy raro, ya que por momentos desagota y no centrifuga o sentrifuga y no desagota. Ademas parece que el enjuague no lo hace por momentos...yo voy a revisar bien la bomba, pero me inclino mas por el sensor de presion, presostato.
      Les contare como voy evolucionando en el tema..

      Gracias
        Estimado, para sacarse la duda si es la bomba o no, armese un probador con un trozo de cable paralelo con un portalamparas, una lámpara de 25 W y dos clips tipo cocodrilo. Prenda los clips en los terminales de la bomba y controle usted si al prender la lámpara, arranca la bomba. Si prende la luz y no arranca la bomba, es la bomba. Si no prende la luz es problema del programador. Espero sus comentarios. Saludos.
          Gracias nuevamente Luis por la respuesta...Suena muy didactica y buena la prueba que propones, pero no la entendi muy bien..Te cuento que soy tecnico mecanico y algo conosco del tema, pero no entendi bien tu propuesta. Como energizaria la lampara ?? por medio del programador ??
          Si no es abusivo de mi parte, no me confeccionas en Word un esquemita y el detalle de los pasos a seguir ??

          Mil Gracias
            Estimado, la prueba es muy sencilla, consiste en conectar una lámpara en paralelo con la bomba, de manera que las dos trabajen juntas.
            O sea que, sin desconectar la bomba, prender en los cables que llegan a la misma, los clips del probador.
            Le sugiero esto, por que es mas sencillo y economico que realizar esta medicion con un tester, que por ahí usted no lo tenga. De todos modos si no lo entiende le envio algun esquema. Saludos y a las órdenes.
              Hola Luis, gracias por la sugerencia, el sabado que andare con mas tiempo sin falta lo hare.
              Ademas verificare el funcionamiento del presostato..
              TE mantendre al tanto de lo que ocurra..

              Muchas gracias
                luis38 escribió:
                Estimado, si el lavarropas no desagota no centrifuga. Con seguridad su problema es la bomba de desagote, es ese el zumbido que escucha, (es la bomba intentando arrancar y no puede).
                Controle usted la bomba, que no este obstruida o trabada por desgaste.
                Si la turbina tiene mucho juego lateral, debe cambiar la bomba.
                El dispositivo que le indica al programador que debe iniciar el centrifugado es el presostato, al cambiar de estado, (de lleno a vacio). Saludos.


                Estimado Luis, y si efectivamente la bomba tenia un desgaste considerable.
                Primero me asegure que en el momento de desagote le llege tension a la bomba. Efectivamente le llegaba.
                Entonces desarme toda la bomba hasta llegar a su turbina y eje, el cual tiene un rotor magnetico. Los bujes, como asi tambien el eje donde asientan, estaban con mucho desgaste provocando mucho juego entre ellos.
                Compre y reemplace la bomba completa, y el problema desaparecio.....(costo en Argentina $ 60.-)
                Ahora funciona correctamente, y es mas ya no se escucha ese molesto zumbido que hacia en el desagote..

                Agradesco mucho su colaboracion y recomendaciones..

                Atte
                Carlos

                P esta es mi primer consulta en el foro, no se si una ves concluido o solucionado el tema, debo cerrarlo. Tampoco se si debo calificar a quien me aporto la solucion..
                  SOLUCIÓN ACEPTADA
                  Estimado, me alegra mucho que haya hecho andar su lavarropas y que mi ayuda le fuera util.
                  Para dar por cerrado este tema, califique a este comentario como "solucion", asi va esto a mi historial. Saludos.