Tienda | Foros | Blogs | EN |
 

Lavarr. drean cda 156 no funciona Bomba, termoactuador ni blocapuerta.

Seguir
Tengo un Drean Cda 156 para reparar, no desagotaba.. al traer al taller y revisarlo tambien encontré con que no funcionaba ni la Bomba de desagote, ni el termoactuador ni la traba de la puerta.

Revisando la plaqueta encontré roto el triac correspondiente...

Lo cambie por uno nuevo... 

Al lavarropas lo revisé competo y encontre que el blocapuertas estaba en corto... entonces lo reemplace por uno nuevo.

Coloco la plaqueta y sigue el mismo problema.

Prueba adicional: Coloqué una plaqueta nueva y funciona todo perfecto.

Mi pregunta es, que me estaria faltando cambiar en la plaqueta que no funciona o cual puede ser el problema.

Gracias


4 Soluciones propuestas

Estimado, siempre que se reemplaza o instala una placa reparada, debe cambiarse el blocapuertas y termoactuador, que son los causantes del daño.
Al reemplazar el triac que controla estos dispositivos, tambien deben cambiarse las resistencias de polarizacion del electrodo gate. Saludos
SOLUCIÓN ACEPTADA
Hola Guillermo. Habitualmente, al dañarse un triac, la falla se extiende a alguna resistencia asociada a éste. Deberías comprobar las mismas. Saludos.
Es el triac Q3 que el maneja eso... cambialo y listo...
Claudio Persson escribió --- Hola Guillermo. Habitualmente, al dañarse un triac, la falla se extiende a alguna resistencia asociada a éste. Deberías comprobar las mismas. Saludos.
Gracias Claudio, cambié la resistencia asociada y solucionado el problema. (estaba tambien quemada). Gracias
  • hace 2 años

    Avatar de Claudio Persson

    Hola Guillermo. Me alegra que solucionaras el problema. Un abrazo.