Tienda | Foros | Blogs | EN |
 

Cónsul Gira para un solo lado??

Seguir
Hola como lo dice el titulo un lavarropas consul gira para un solo lado, antes de hacer la consulta lei varias otras en las que surge el mismo problema, ya cambie el capacitor y chequie continuidad desde la placa hasta el motor.
Lo que me llama la atencion es que si hago que el motor haga fuerza este gira en los dos centidos, (estando con la correa puesta o sin ella), Sera la Plaqueta??


3 Soluciones propuestas

pruebe el motor fuera de la maquina , ahi sabra si es problema del motor o la placa
  • hace 2 años

    Avatar de WILIDB

    mañana lo saco y pruebo, luego te cuento, Gracias gallorojocapacitor

  • hace 2 años

    Avatar de WILIDB

    probe el motor con un capacitor de 16 Uf de otro lavarr, y funciono, asi que volvi a instalar y con ese capasitor funciono correctamente, asi que tooodo el problema era el Capacitor y el otro que probe se ve tenia la misma falla, ya que era usado de otra maquina.compre uno nuevo de 12,5Uf y solucionado, gracias x el aporte.

SOLUCIÓN ACEPTADA
Cambie el capacitor del motor. Todas las cosas raras que hace, es debido a que el capacitor está desvalorizado.
  • hace 2 años

    Avatar de WILIDB

    como bien dice era tooodo el problema el capacitor, solo que me llamo la atención xq al ponerle otro hacia lo mismo , pero resulto que ese otro capacitor también estaba dañado, ya que era usado. Gracias x el aporte.

Amigo, en el ceñimiento del cableado a la cuba donde baja a los perifericos inferiores, posiblemente en ese lugar este su problema, ya que los sacudones del centrifugado lo estropea, el hecho de medir continuidad seria relativo, ya que con temperatura en el cable es otra cosa, pruebe con dos cables tutores ya que el neutro funciona y vea los resultados. Saludos
  • hace 2 años

    Avatar de WILIDB

    hola Gracias x el aporte, te comenmto que saque el cableado antes de hacer la pregunta y rvise que no este cortado y ademas probe continuidad desde las dos puntas de tendido electrico y estaba todo bien, mi duda se presento xq probe con un capacitor usado y estaba dañado tambien.