FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.615 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

lavarropas gafa 7500 inox centrifuga a veces

Seguir
Buenas noches les queria hacer una consulta 
Resulta que tengo un lavarropas gafa inox 7500 y el problema que presenta es que al llegar al momento de centrifugar a veces lo hace bien y otras veces gira solo la turbina y no el tambor .en el momento de la falla observe que el drain motor acciona correctamente . sera que tiene dañado el resorte que tiene dentro de los engranajes o sera otro el problema desde ya agradecido si alguno me ayuda a despejar esta dudaIMG_20171008_171340.jpg[572.54kb]

    4 Soluciones propuestas

    SOLUCIÓN ACEPTADA
    Estimado, si el motor gira en el sentido correcto y se activa al Drain Motor, es posible que esta dañado el resorte de traccion que va dentro de los engranajes dentados que estan sobre la polea.
    De acuerdo a la imagen se ve bastante deteriorado el resorte de traccion, el cual deberia presentar el aspecto de la imagen adjunta.

    Saludos
    • hace 2 años

      Avatar de ricardo072017

      Gracias por la respuesta hoy lo desarmo y te comento como me fue

    • hace 2 años

      Avatar de ricardo072017

      Ahí saque el resorte y esta deformado mañana voy a ver si consigo el repuesto y después te comento como me fue

    • hace 2 años

      Avatar de ricardo072017

      No se como se puede subir una foto para que veas el resorte

    • hace 2 años

      Avatar de luis38

      Estimado, en la sección de "Haciendo YOREPARO", hay varios post que tratan el tema de levantar imágenes. Saludos

    • hace 2 años

      Avatar de ricardo072017

      Ahí esta el resorte

    • hace 2 años

      Avatar de ricardo072017

      Si voy a cambiarlo y te comento como funciona gracias por ayudarme saludos

    • hace 2 años

      Avatar de ricardo072017

      Hola mira cambie el resorte pero me parece que quedo mal puesto . los piñones de plástico cuando los saque no me fije cual iba atrás y cual adelante porque lo arme pero la turbina gira bien a un lado pero para el otro lado esta trabada que hice mal ?

    • hace 2 años

      Avatar de ricardo072017

      El resorte tiene que entrar holgado al eje estriado ese que esta en tu imagen o entra apretado porque el mio esta apretado

    • hace 2 años

      Avatar de luis38

      Estimado, si gira bien para un lado, pero no lo hace para el otro, puede ser que este activado el Drain Motor o esta mal puesta la traba del mismo. Saludos

    • hace 2 años

      Avatar de ricardo072017

      Pero es normal que al querer girarlo con la mano gire solo a un lado y que para el otro este duro?

    • hace 2 años

      Avatar de luis38

      Estimado, la polea debe girar libremente para ambos lados. Si no lo hace, puede ser que la caja este defetuosa. El resorte de traccion solo actua para centrifugar. Saludos

    • hace 2 años

      Avatar de ricardo072017

      Hola Luis gracias por tu ayuda al final decidí cambiar la caja completa ahora tengo otra pregunta es normal que al hacer el lavado también gire el tambor de centrifugado esto lo hace hacia un solo lado

    • hace 2 años

      Avatar de luis38

      Estimado, es normal que el tambor haga pequeños acompañamientos al giro del agitador. Saludos

    Hola, puede ser, pero antes, desmonta la correa transmisora y programa un centrifugado y observa si el motor funciona, así descartamos,motor, cableado y placa, solo queda transmisión, ya hay que comprobar.
    Saludos
      Hola, si verificaste que el drain motor se acciono pero el tambor no giro la falla es 100% transmision, saludos!
      • hace 2 años

        Avatar de ricardo072017

        El drain motor acciono y empezó a girar la turbina arrastrando al tambor de centrifugado pero giraba mas rápido la turbina