FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.765 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Error en lavarropas Patrick LPK06E10

Seguir
Buenas amigos!

Desde hace unos días que mi lavarropas Patrick comienza el lavado pero al tiempo de hacerlo comienza a dar uina serie de pitidos (4), parpadear las luces de temperatura 0° y 30° y no termina el lavado. Probé diferentes tipos de lavados pero siempre pasa lo mismo.

Revisé el filtro de la bomba de desagote y estaba completamente tapado de pelusas y alguna moneda. Luego de limpiarlo pude terminar un par de lavados completos pero más tarde comezó a dar error de nuevo. La manguera dedesagote esta instalada correctamente y carga agua normalmente. También centrifuga.

He visto en otros posts que de acuerdo a la cantidad de pitidos y las luces indica cual es la falla pero no pude deducir cual seria en mi caso.

Creo que es la bomba de desagote pero me gustaría que alguien con mas conociemiento en el tema me lo confirme.

En caso de ser la bomba me gustaria saber con cuantos volts trabaja (supongo que son 12v pero por las dudas pregunto) y como medirlos.

Les dejo un video donde se ve el lavarropas cuando da el error

Gracias!!! Feliz


https://youtu.be/pI3t9eh5s18


  • hace 2 años

    Avatar de WILIDB

    hola te pso yo un video muy bueno con todas las fallas posibles, espero te sea de utilidad.

    https://www.youtube.com/watch?v=AZepN9UpxKY

  • hace 2 años

    Avatar de jaft224

    Buenisimo el video! ya voy entendiendo un poco más el funcionamiento del lavarropas. Pero el error que me da en mi lavarropas no está.

  • hace 2 años

    Avatar de WILIDB

    mmm que raro, revisaste los carbones, la vejiga de presostato, y sobre todo que anden todos los led (los de temperatura, y RPM) lo otro que se me ocurre es que el motor bomba de descarga este x romperse, quizás si trae protector térmico el motor al calentarse corta y luego vuelve a funcionar, y x eso funciona aleatoria mente , estos motores de descarga no son caros y trabajan con 220 V, podes sacarlo y con un cable probarlo fuera del lavarropas.

  • hace 2 años

    Avatar de jaft224

    Gracias por el dato de la tensión de la bomba, lo voy a testear. Justamente estaba pensando en verificar si le llega tensión, y si no está bloqueada con algún objeto. Por lo que vi en el video la bomba de desagote tiene un protector, pero no me quedó claro que tipo de protección tiene y como verificarla

  • hace 2 años

    Avatar de WILIDB

    el protector térmico no es mas que un sensor que cuando el bobinado se calienta corta para que no se queme, luego al enfriarse vuelva a conectar para que siga funcionando, en muchos casos la bomba se traba xq tienen mucho desgaste en el eje que va sobre bujes y queda haciendo fuerza, se calienta y el termico actua,

2 Soluciones propuestas

Cambie esa bomba. Es  probable que al calentarse por trabada, quedó un poco frenada y a veces no arranca.
    SOLUCIÓN ACEPTADA
    Buenas! les comento que el problema era la bomba de desagote.

    No hizo falta cambiarla ya que cuando la desmoné del lavarropas pude ver que la hélice estaba bloqueda/trabada por clip para el cabello. 
    Retiré el clip, volví a montar la bomba y listo, lavarropas funcionando!

    Gracias a todos por la ayuda.