FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.913 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Lavarropas Patrick lpk06e10 no enciende

Seguir
Hola gente tengo un problema con un lavarropas Patrick de 6 kilos modelo LPK06E10 y no enciende revise y llega corriente a la placa pero no enciende nada yo tenía otra placa que funciona y tampoco enciende el lavarropas si alguno sabe cómo conectar la placa sola entrando los 220 y ver si enciende ya que no puedo encontrar la falla. Desde ya muchas graciasIMG_20180712_122442.jpg[2.19mb]


    4 Soluciones propuestas

    SOLUCIÓN ACEPTADA
    Hola, te adjunto el diagrama de conexiones, saludos. 
    • hace 1 año

      Avatar de marcelo_74

      Y puedo probarla solo con 220 para saber si prende? Y en el Contacto s9 que figura una resistencia como puente en el cableado que tengo no la tiene puede ser?.

    • hace 1 año

      Avatar de alturasbal

      Para alimentarla directo va linea a S3 y a S5 al pin izquierdo del diagrama y nuetro a S4, seguro va a marcar error porque no hay nada conectado, saludos.

    • hace 1 año

      Avatar de marcelo_74

      Gracias voy a intentarlo y ver si me prende

    • hace 1 año

      Avatar de marcelo_74

      Bueno no me prende ninguna de las dos ya hice la confección línea s3-s5 y S4 neutro si alguno me dice que puede estar mal en la placa para reemplazar por favor se agradece y ahora mando una foto de un integrado de la placa porque me parece que el que puse no es y por ahí no me prende por ese mismo.

    Hola. Quería agradecerles, estaba con un inconveniente y encontré el diagrama que publicaron realmente me salvaron.
    Muchas gracias.
    • hace 10 meses

      Avatar de alturasbal

      De nada, cualquier duda a tu disposición, saludos.

    Pudiste solucionarlo?
    • hace 1 año

      Avatar de marcelo_74

      Hola no por ahora cambie la placa pero la que no encendía la tengo guardada

    Hola a mi el lavarropa prende y no anda nada me marca error con dos titilos alguin me puede ayudar por favor le cambie los triac y los filtros de la plaqueta y sigue la falla
    • hace 8 meses

      Avatar de marcelo_74

      Hola fíjate que luz titila y ahí sabremos que error te marca. Mirá si el blocapuerta se acciona si no lo hace no te va a funcionar nada.