Tienda | Foros | Blogs | EN |
 

Alimentación blocapuerta Drean Excellent 186 TC

Seguir
Hola gente del foro. Apelando a su buena predisposición nuevamente. Tengo en el taller el citado lavarropas. El problema es que por momentos funciona normalmente y por momentos está muerto. El blocapuertas funciona correctamente. Lo curioso, al menos para mí, es que durante los períodos de "no funcionamiento" del lavarropas, los valores de tensión en los terminales del bloca, con éste desconectado, son:  
Entre L y N: 130 Vca  
Entre L y C: 130 Vca
Este valor de tensión entre L y N es insuficiente para que el bloca trabe; de ahí que el lavarropas no arranque, pero, ¿cual podría ser la causa del problema? Adjunto el circuito de la máquina. Lo estudié de arriba a abajo pero no llego a ninguna conclusión. ¡Gracias desde ya!



  • hace 11 meses

    Avatar de ROBERTO BERENYI

    En qué punto queda sin funcionar? Queda con, o sin agua?

  • hace 11 meses

    Avatar de Claudio Persson

    Hola Roberto. Gracias por responder. Directamente no arranca. No enciende la luz piloto ni traba el blocapuerta. Llega tensión al interruptor principal. Desde allí, la fase llega al contacto correspondiente del bloca y el neuto llega al timer como debe ser. Pero el timer no devuelve el neutro al bloca como corresponde sinó que entre fase y neutro mido 130V (de ahí que no se bloqueé). Llevé a revisar el programador y el técnico me dijo que está OK.

1 Solución propuesta

SOLUCIÓN ACEPTADA
Estimado, el blocapuertas recibe alimentación desde dos puntos que son el Interruptor General y el contacto "18T" del timer. Controle usted si al momento de detenerse, salen 220VCA del interruptor y si los contactos "18" y "18T", tienen continuidad. Saludos
  • hace 11 meses

    Avatar de Claudio Persson

    Hola Luis. Te comento que el interruptor funciona OK. Cuando el lavarropas esta "muerto" la fase llega al blocapuerta y el neutro al timer (contacto 16 del diagrama). De igual manera existe continuidad entre los contactos de entrada y salida del neutro del timer (16 y 16T), pero de todos modos tengo 130 Vca entre L y N del blocapuerta. Lo que me llama la atención es que también tengo 130 Vca entre los contactos L y C del blocapuerta (con el mismo desconectado). Otra duda, ¿cual es la función del termostato fijo?¿Sus contactos están normalmente abiertos o cerrados? ¡Gracias por responder!

  • hace 11 meses

    Avatar de luis38

    Estimado, si el interruptor esta bien, puede ser que los terminales del timer que alimentan al Neutro estén sulfatados o resistivos impidiendo la llegada de los 220VCA al blocapuertas. El termostato fijo, impide que la resistencia supere los 90 grados de temperatura. Saludos

  • hace 10 meses

    Avatar de Claudio Persson

    Hola Luis. El origen del problema resultó ser bastante zonzo. En algún entrevero el timer perdió el suplemento que, montado en el eje, inhabilita el sistema de encendido push- pull (innecesario en este modelo por contar con interruptor de encendido). La clienta debió haber empujado accidentalmente la perilla y el lavarropas iba a encender el día del arquero. Tope repuesto y problema solucionado. ¡Gracias por todo!

Ver pregunta en English : Drean Excellent 186 TC block door power