NUEVOS Cursos de Oficios onLine
 

salta diferencial al enchufar secadora

Seguir
La cuestión es que al encender mi secadora bauknecht tra5470 salta el diferencial de la vivienda. He desmontado la parte trasera pata hacer comprobación desconectando el cable de tierra que entraría directo del cable enchufe Y ASI FUNCIONA pero no calienta el aire. Observé que un cable de color rojo que venía directo a la resistencia estaba algo quemado, por lo que reemplacé también el mismo y nada, sigue igual que funciona todo bien pero sin calentar el aire. Con multimillonario he comprobado la continuidad de la resistencia y esta bien. Me faltaría buscar el fusible térmico que no se donde parará para ver si fuese responsable, alguien me diría algo al respecto ando un poco perdido!De los dos bornes que bajan en vertical de la resistencia le pongo el multímetro a ambos y me dan como que la resistencia tiene continuidad (pita el aparato). Si el multímetro lo pongo en cualquiera de los bornes y el otro en la carcasa de arriba de la resistencia también da continuidad.Si pongo un terminal del multímetro en la parte metálica de la ficha verde que va al primer borne y el otro terminal del multímetro en cualquier parte de la carcasa o segundo borne también pita, EXCEPTO EN LA PARTE METÁLICA DE LA SEGUNDA FICHA BLANCA QUE VA AL SEGUNDO BORNE DE LA RESISTENCIA. Lo mismo pasa cuando pongo un terminal del multímetro en la parte metálica de la ficha blanca del segundo borne de la resistencia ( a continuación siempre de la parte aislante plástica del segundo borne de la resistencia) con cualquier parte de la resistencia, es el único lugar donde veo que no hay continuidad, no se si eso tendría algo que ver.Por otro lado y para no hacerme pesado, he sacado lo que creo que es el termostato y también he comprobado que tiene continuidad entre sus bornes (me pita el multímetro). FOTO DE ABAJO
Comprobando la resistencia en modo más alto del multímetro (20K), el multímetro empieza con una lectura que acaba cayendo a 0.00 en cualquier combinación SALVO en la parte inferior del segundo borne blanco de la resistencia que marca creo que es infinito (1.) Perdonar que ponga así todos los valores pero como no soy muy entendido es por si me equivoco que podáis rectificarme.
  • hace 11 meses

    Avatar de javierperea

    Muchas gracias por contestar, dos preguntas :
    Si la resistencia esta rota es normal que me de continuidad entre ambos bornes (tubos de hierro) que bajan de la misma?
    - Habría alguna forma de hacer una prueba antes de comprar una nueva resistencia que no tengo ni idea lo que costará, como por ejemplo ponerle un casquillo con bombilla para ver si enciende? Es que le veo tres bornes y no sabría como conectarle los mismos a un casquillo con bombilla !!! Saludos y muchas gracias de nuevo

  • hace 11 meses

    Avatar de dataelectronica

    Podes hacer.un cable de.pruebas con cable de masa inclusive y enchufarla

1 Solución propuesta

SOLUCIÓN ACEPTADA
Hola javier. Desconecta los terminales de la resistencia. Y mide continuidad con respecto a la chapa. Si marca continuidad la resistencia esta derivada a masa. Por eso salta .la proteccion.  
si marca con la chapa tenes que reemplazarla.
  • hace 10 meses

    Avatar de javierperea

    Buenos dias dataelectronica, muchisimas gracias tenias toda la razon, desmonté la resistencia porque efectivamente me marcaba continuidad entre terminal y la chapa trasera, por lo que esta mañana mismo la he reemplazado y ahora ya calienta como deberia y no salta el diferencial. Gracias a gente como tu me encantan estos foros tan practicos, un saludo amigo

  • hace 10 meses

    Avatar de dataelectronica

    Buenísimo javier, me alegro mucho Saludos