Tienda | Foros | Blogs | EN |
 

Luis E. [b] Gira solo para un lado[/b]

Seguir
La lavadora SAMSUMG WA 14L4W solo gira hacía un lado

Le cambie de capacitor y sigue igual

al invertir la polaridad del capacitor gira el otro, pero deja de girar el anterior


2 Soluciones propuestas

Cambiar el programador.
SOLUCIÓN ACEPTADA
LUIS E. ORTIZ CAMPOS:

Otra posibilidad aparte de la indicada por el compañero ROBERE (saludos), sería revisar los cables que salen de la tarjeta electrónica hasta donde llegan al motor principal, para ver si está sulfatado uno de sus contactos, a nivel del conector principal macho-hembra que está ubicado (vista posterior) en el compartimiento donde están los solenoides y en la esquina izquierda.

Puedes hacer una prueba previa que consiste en: seleccionar la etapa del centrifugado manualmente y al pulsar el botón de inicio/pausa y esperar un par de minutos, corroborar que el tambor gira. Si eso es correcto, el cable ROJO que alimenta al motor está en buenas condiciones. Tendrías entonces que revisar el cable Azul Rey que se corresponde con el giro contrario a las agujas del reloj.

Puedes verificar a nivel de la propia tarjeta electrónica, a nivel de los conectores (ambos son individuales) que alimentan al motor como fase1: Cable Rojo para el giro del tambor en el sentido de las agujas del reloj, y Cable Azul Rey para el sentido contrario a las agujas del reloj. La revisión a ese punto lo puedes hacer con un buscapolo, al desconectar ambos cables de la tarjeta madre (estando previamente la lavadora desenchufada) y luego de conectarla y seleccionar la etapa del inicial del lavado, si alguien te puede dar una mano, desconecta por la parte posterior de la lavadora (antes debes retirar la tapa allí ubicada) la manguerita semitransparente que está en contacto con la cuba o tina de la lavadora.

Selecciona la etapa del jabonado (sin agua y sin jabón). Selector de agua fría. Nivel bajo. Presiona el botón de inicio/pausa y el solenoide de agua fría comenzará a sonar. La persona que esté disponible, solo tiene que soplar a través del extremo libre de la manguerita de manera sostenida pero no muy fuerte. El objetivo de eso es, activar ambas señales de fase1 en el motor principal de manera alternada para simular la etapa del jabonado.

Con la ayuda del buscapolo, solo tienes que colocarlo en el conector que no manda señal al motor principal y verificar si es a nivel de la tarjeta electrónica la falla o si por el contrario, la falla está en el cable desde ese punto hasta el conector del motor principal.

Si la falla está a nivel de la tarjeta electrónica, ver con un electrónico o electricista especializado para ubicar que elemento está dañado y poder ser reemplazado o en su defecto ir a un centro de atención al cliente de esa firma, para ver si te lo pueden solucionar.

Si la tarjeta en ambos conectores individuales te da señal de manera alternada, obligatoriamente tendrás que revisar todo el trayecto del cable que no recibe señal. Hay un conector macho-hembra donde deberás verificar si los contactos están sulfatados. De ser así, solo tienes que limpiarlos muy bien y probar.


Suerte con la revisión y comente los resultados.

Saludos.