NUEVOS Cursos de Oficios onLine
 

lavarropas, cambio rodamientos,balanceo

Seguir
Estimados colegas

Realizé un cambio de rodamientos en lavarropas frontal whirpool,le coloqué adhesivo para rodamientos en los asientos y los puse, por supuesto con nuevo retén,lo armo, pero me encuentro que mientras centrifuga "tiembla" mucho,y con carga de ropa, empieza a escucharse un golpe intermitente,entiendo que está desbalanceado, me gustaría conocer algún método para balancearlo antes de armarlo, ya que lo hago girar antes de montarlo y parece todo bién ,pero en el centrifugado con carga hace mucho ruido.
Muchas gracias por su ayuda.

Enrique.

    3 Soluciones propuestas

    Hola. Seguramente el eje no llego a su posicion. Fijate si el alineado de la polea del motor con la del tambor siguen en la misma posicion que antes del desarme, siempre queda la marca de la correa. Otra posibilidad es que la resistencia de calentamiento no haya ingresado correctamente en su lugar.
      hola Jorge

      Ante todo agradezco tu desinteresada colaboración, pero el tacho se mueve , a mi entender demasiado, la correa está en el mismo lugar que tenía antes de desarmar,ya que tiene la marca,me di cuenta que tiene un minimo juego el tacho,hay alguna forma de balancear el tacho en el armado..? es a ojo..? es posible que el rulemán interior se haya despegado o quedado torcido..?
      En cuánto a la resistencia la anulé ya que estaba en corto y no uso nunca agua caliente....
      muchísimas gracias.

      enrique
        SOLUCIÓN ACEPTADA
        Estimado, es posible que este desbalanceado o deformado el tambor de acero. Controle usted en la boca de carga si al centrifugar gira centrado o no respecto a dicha boca.
        Si gira descentrado, el problema es el tambor de acero que esta desbalanceado. Saludos