Tienda | Foros | Blogs | EN |
 

Mademsa Aquarius Plus 870 inox 7.5Kg gira en un solo sentido

Seguir
Hola, les comento de mi problema:

Normalmente esta lavadora cuando lava, lo hace haciendo un par de giros a la derecha y luego otros a la izquierda.
Desde hace un tiempo noté que hace los giros en un sentido y cuando trata de girar en el otro sentido, suena como si el motor estuviese pegado. Saqué la tapa plastica (no se nada de lavadoras), y traté de girar a mano la polea que tiene la correa en un sentido y luego en otro, al girar a un lado, sin problemas pero cuando trato de girarlo hacia el otro lado, está muy duro, tambié noté que en el suelo había un resorte el cual posee dos asas. No tengo idea donde va o si este puede ser el causal del problema.

Si alguién tiene el plano de despiece o me puede indicar que hacer, lo agradecería

Gracias


5 Soluciones propuestas

SOLUCIÓN ACEPTADA
alacran04:

Buenos días.

Allí dejo dos enlaces para que comparen la caja de transmisión con la que tienen. El resorte al que hacen mención, está ubicado en dos lugares diferentes dependiendo la caja instalada.


http://www.preciolandia.com/ar/embriague-labarropas-sanyo-y-gafa-7500-6-2e4arg-a.html


http://www.google.co.ve/search?q=caja+reductora+para+gafa+estriada&hl=es&prmd=imvns&source=lnms&tbm=isch&sa=X&ei=WWXqT8fOMabp6gGC7_DmBQ&ved=0CEIQ_AUoAQ&biw=1280&bih=677


En el primer enlace está ubicado antes de la polea de la caja de transmisión y paralelamente a ella.

En el 2do enlace, el resorte es el que sujeta al brazo de plástico y tendrán que ver que otra pieza se pudo desprender.

Sugerencia: coloque la lavadora acostada sobre el piso con el motor principal cerca de él. Le facilitará visualizar y colocar el resorte donde se corresponde.

Comente los resultados. Saludos.

###################################################################################

También está la información abajo indicada de una compañera del foro quién expresó lo siguiente:

Hola.....( si fue del gafa aqcuarius...)....ese resorte se te salio del embrage..( esta abajo d todo...)...fijate sacando la tapa d atras...y mira abajo en el medio...ahi va el resorte...tenes q encajarlo d nuevo..(la cabeza del resorte va metida en un pestillo d plastico...)..y q te qede un lado en un diente.arriba......y otro abajo...( t recomiendo q t fijes en internet..los dibujos d embriage gafa aqcuarius.....y vas a ver tu resorte como va colocado.....).....a mi se me salio 2 veces...y las 2 veces lo coloqe....-....fijate cuando,lo pones ..mete la mano en el tambor...y movelo d un lado a otro.....si c mueve bien.( para los 2 lados...lo pusiste bien.......sino no.. Se te va a trabar para un lado........suerteee

silviap

####################################################################################

Espero que esto pueda solucionar su problema.

Suerte y Saludos.
Estimado, le respondo por aca su MP.
Para tener seguridad que el problema esta en la Caja Reductora, quite la correa o banda y ponga a funcionar el lavarropas. Si el motor gira para ambos lados, significa que el problema esta en la transmision del lavarropas, (Caja Reductora).
Alli, lo que tendra que hacer es localizar la posicion del resorte que me comenta que encontro bajo la maquina. Controle y comente los resultados. Saludos
.as
Amigos:

Desgraciadamente no logro abrir el segundo enlace, sin embargo en base a la segunda respuesta, opté por sacar la correa y la polea, efectivamente me encontré con dos engranajes plásticos y un brazo plástico, coloqué el resorte con una punta en los dientes del primer engrane y la otra en los dientes del segundo engrane, y se solucionó el problema.

Muchas gracias a todos Uds. por la ayuda prestada.
alacran04:

Buenos días.

Allí dejo dos enlaces para que comparen la caja de transmisión con la que tienen. El resorte al que hacen mención, está ubicado en dos lugares diferentes dependiendo la caja instalada.


http://www.preciolandia.com/ar/embriague-labarropas-sanyo-y-gafa-7500-6-2e4arg-a.html


http://www.google.co.ve/search?q=caja+reductora+para+gafa+estriada&hl=es&prmd=imvns&source=lnms&tbm=isch&sa=X&ei=WWXqT8fOMabp6gGC7_DmBQ&ved=0CEIQ_AUoAQ&biw=1280&bih=677


En el primer enlace está ubicado antes de la polea de la caja de transmisión y paralelamente a ella.

En el 2do enlace, el resorte es el que sujeta al brazo de plástico y tendrán que ver que otra pieza se pudo desprender.

Sugerencia: coloque la lavadora acostada sobre el piso con el motor principal cerca de él. Le facilitará visualizar y colocar el resorte donde se corresponde.

Comente los resultados. Saludos.

###################################################################################

También está la información abajo indicada de una compañera del foro quién expresó lo siguiente:

Hola.....( si fue del gafa aqcuarius...)....ese resorte se te salio del embrage..( esta abajo d todo...)...fijate sacando la tapa d atras...y mira abajo en el medio...ahi va el resorte...tenes q encajarlo d nuevo..(la cabeza del resorte va metida en un pestillo d plastico...)..y q te qede un lado en un diente.arriba......y otro abajo...( t recomiendo q t fijes en internet..los dibujos d embriage gafa aqcuarius.....y vas a ver tu resorte como va colocado.....).....a mi se me salio 2 veces...y las 2 veces lo coloqe....-....fijate cuando,lo pones ..mete la mano en el tambor...y movelo d un lado a otro.....si c mueve bien.( para los 2 lados...lo pusiste bien.......sino no.. Se te va a trabar para un lado........suerteee

silviap

####################################################################################

Espero que esto pueda solucionar su problema.

Suerte y Saludos.[/quote:93b3cd2e65]


Amigos:

Desgraciadamente no logro abrir el segundo enlace, sin embargo en base a la segunda respuesta, opté por sacar la correa y la polea, efectivamente me encontré con dos engranajes plásticos y un brazo plástico, coloqué el resorte con una punta en los dientes del primer engrane y la otra en los dientes del segundo engrane, y se solucionó el problema.

Muchas gracias a todos Uds. por la ayuda prestada.