Foros | Webinarios | Blogs
 

lavadora llena bien pero para desaguar ya no llena mas

Seguir
Hola buen día a todos....

tengo una lavadora GENERAL ELECTRIC SMART SYSTEM INOX la tengo desde hace 2 años esta funcionado hasta donde se puede decir bien lava bien exprime programa correctamente pero el problema reside que cuando termina el primer ciclo de lavado después de sacar toda el agua tiene que volver a llenar para desaguar ya no llena bien apenas y cae un chorrito de agua y en mi casa siempre hay bastante presión, un día con la duda la apague y la hice llenar de nuevo y lleno correctamente pero siempre cuando llega al punto de desagüe y tiene que volver a llenar ya no jala agua que prodria ser el problema esta conectada con una manguera a una toma de agua pero no creo que sea la manguera ya que por esta misma llena bien la primera vez les agradezco mucho su atención y de antemano su valiosa ayuda...


3 Soluciones propuestas

Cambie la electroválvula doble que tiene. Una parte no funciona correctamente. Invierta los cables de las mismas y ponga a lavar. Si el agua entra con dificultad,es seguro que ese es el problema.
ROBERE escribió:
Cambie la electroválvula doble que tiene. Una parte no funciona correctamente. Invierta los cables de las mismas y ponga a lavar. Si el agua entra con dificultad,es seguro que ese es el problema.


MUCHAS GRACIAS POR LA AYUDA una duda donde esta ubicada la electrovalvula?
SOLUCIÓN ACEPTADA
A la entrada de agua,donde está enroscada la manguera. La rosca es parte de la electroválvula.