FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.703 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Error 5 lavarropas Whirlpool mod WfE81A 8 k

Seguir
Muy buenos días . 
resulta que me traen un lavarropas para cambiar rodamientos , Whirlpool 8 k ( mod en título ) ,. Realizo el cambio lo enchufo y sale error 5 , consulto y voy a la falla q en este caso sería el blokapuerta , bien , le pongo el nuevo y nada .. sigue el mismo error , hago un reinicio según consejos de otros foros , y sigue lo mismo ... 
llamo al dueño y le pregunto si a él le marcaba error , a lo cual me contesta que el lavarropas funcionaba , pero con ruido . 
O sea q ahora el quilombo lo tengo yo , en ningún momento toque algo que pueda interferir con el funcionamiento del lavarropas a nivel electrico-plaqueta . Ni siquiera lo había enchufado para probarlo ni bien lo trajeron ya que era tangible el problema y a simple vista . Por lo tanto acudí a cambiar eje y rodamientos . 
E revisado , válvulas , motor , bomba de agua etc .  Ya no encuentro solución , y creo q me queda el siguiente paso que es hacer revisar la plaqueta . Pero antes de eso , quería consultar aquí , si algunos de uds . Tuvo algún problema parecido ..  ahora tengo el muerto yo y el dueño obviamente se desentiende de la situación.  
Saludos a todos

    1 Solución propuesta

    Compañero, sulen pasar estas cosas, le rexomiendo controlar cableado en buen estado y sobre todo conectores del blocapuertas tanto lado periferico como lado placa, si dispone de un limpiacontacros mejor, controle las pistas donde encastra el conector que esten en condiciones. Saludos y suerte