NUEVOS Cursos de Oficios onLine
 

Lavadora Whirlpool 7MWT9601WW0

Seguir
Cuando inicio el programa para lavado lo único que hace es escucharse un ruido me imagino que son las solenoides que alimentan el agua pero siempre se mantienen así y nunca inicia el siclo de lavado en ocasiones se pone una alarma con la leyenda E2 Su ayuda porfabor...........................

    5 Soluciones propuestas

    Hola donalfredl

    Ya revisaste que los filtros de las electro--valvulas no esten tapados con tierra y basura?
    si estan bien, el caudal de agua debe de ser BUENO, osea un buen chorro de agua, la otra si todo lo comentado, esta bien revisa el sensor de TEMPERATURA que esta en el cuerpo de las electro--valvulas, saludos
      Parece un error de la placa de control. Revisa las conexiones

      F1-E2 - UL A/D Error(s) - Disconnect power for at least 30 seconds and then reconnect. Allow at least a minute after power has been restored and if error code reappears, replace control board (clock).
        Que posibilidades hay de que sea el sensor de nivel de agua
          donalfredl escribió:
          Que posibilidades hay de que sea el sensor de nivel de agua


          Mientras no entre agua, no puede ser el presostato, tiene que entrar el agua primero, saludos
          NOTA: ESPERA UN MOMENTO QUE TE SUBO UN VIDEO, SOBRE ESTE CODIGO DE ERROR, TE FALTA LA "F", NO TE APARESE LA F ACOMPAÑADA POR UN NUMERO?
            Hola
            Fijate en este video no se si sea el modelo, ahi mas videos al lado derecho del monitor
            https://www.youtube.com/watch?v=hWmJQQbhuYM
            espero te ayude, saludos