FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 53.571 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Tengo una lavadora whirlpool modelo 7MWTW1706YMO, no llena

Seguir
Se trato de poner a trabajar la lavadora, prendieron los led de llenado y cerrado pero no llena, al encender la lavadora no hace el check list de operación o prueba que debe de hacer antes de operar correctamente.

    15 Soluciones propuestas

    Hola que tal? Has verificado que abre la electrovalvula y comience a realizar el llenado?
    Saludos.
      Si lleno en dos ocasiones pero así se quedaba, no agitaba, drene el agua y ya no hizo nada, solo se queda encendido el led de llenado y el de cerrado de tapa se apaga
        Bien pues revisa el estado de escobillas o condensador de arranque del motor según sea este, para descartar falla de placa electrónica o bien conexionado defectuoso.
        Saludos
          Ok, voy a revisar y te comento, gracias por la atención, saludos
            GERARDO que tal como estas? oye este tipo de lavadoras se "PIERDEN " es decir cuando le das una orden de lavar, exprimir etc, y se deja la tapa abierta tiran el agua, y que la tapa dure mucho rato abierta tambien tira el agua, ademas necesitan un poco mas de caudal de agua para que entre por las electrovalvulas, desconectala de la red un rato y pon la de nuevo atrabajar SUERTE SALUDOS
              Ya lo hice, la desconecte y la deje apagada (toda una noche) y trate de iniciar de nuevo el proceso al día siguiente y no funciona, le hice una calibración y hace las funciones pero al querer poner a lavar no lo hace, solo queda encendido el led de llenado y no hace nada, saludos y gracias
                GERARDO bueno supongo que si la tienes conectada ala red de agua verdad? si tiene bueena precion esta? checasta las electrovalvulas? SUERTE
                  Afirmativo, la calibración la hice con las dos entradas (fría y caliente) y dos las abren, la presión si es un poco baja pero te repito, las válvulas si abren, pero al querer ponerla a lavar ya con ropa solo se queda encendido el led de llenado y el de cerrado se apaga y ahí se queda, saludos
                    OK buen este tipo de aparatos entra agua ok, gira la tina ok se blockea el sw de tapa ok, se desbloquea ok, gira la tina sube la lavadora o inclinala un poco y observa el motor tambien es muy comun que el capacitor se dañe lleva uno d dos de 45mfd. o 50mfd. de trabajo continuo si esta inflado, esta mal. observa si el motor sumba SAUERTE
                      sigo con la falla, la prueba que hice es poner a funcionar el motor pero casi no tiene fuerza, lo puedo detener con la mano, es normal?
                        donde se ve que error o falla presenta la lavadora, gracias
                          sigo con la falla, la prueba que hice es poner a funcionar el motor pero casi no tiene fuerza, lo puedo detener con la mano, es normal?[/quote:bd2cc93cc9]

                          Si lo pusiste directo osea desligado de la lavadora esto no es normal,
                          y ya cambiaste el capacitor? posiblemente este desvalorado, cambialo y prueba
                          si sigue iguial pues es el motor, saludos
                            enterado, gracias
                              ya quedo trabajando, era el capacitor, gracias a todos por sus consejos, me fueron de mucha utilidad, saludos
                                SOLUCIÓN ACEPTADA
                                ya quedo trabajando, era el capacitor, gracias a todos por sus consejos, me fueron de mucha utilidad, saludos[/quote:39da581451]

                                Que bien colega que ya te quedo, cierra la consulta por favor para que se archive y le sirva
                                a otra persona con igual falla, en hora buena y saludos