NUEVOS Cursos de Oficios onLine
 

Lavadora whirlpool carga agua ,lava y ahi se queda

Seguir
Me llegó esta lavadora con los cables fundidos y el seguro de puerta sin función separé los cables y los uní y cambié el seguro de puerta pero sigue igual, Es una Whirlpool ultimate care II modelo 7MLSC9545


    4 Soluciones propuestas

    ¿es de TIMER y tambien de accionamiento directo la lavadora?
    ¿cuales cables estaban ´´fundidos´´?
    ¿ya realizaste PRUEBA DE CONTINUIDAD al cableado en general?
    ¿Verificaste el Capacitor?
    Como ya lo dije creo que se trata de un motor que no usa BANDA si no que usa un cople para acoplar MOTOR-TRANSMISIÓN.
    Entonces convendría REVISAR PLATINOS alojados debajo de la tapa roja donde se insertan los cables del motor.
    Por supuesto que es necesario la comprobación del motor y del propio TIMER

    ¡¡¡¡Saludos¡¡¡¡¡¡
      Hola, a todos bonito dia voy a ver estos detalles como me los menciona gracias por el apoyo me da muchas pistas los tengo al tanto
        Hola, a todos bonito dia voy a ver estos detalles como me los menciona gracias por el apoyo me da muchas pistas los tengo al tanto[/qu Hola a todos en el foro la clienta me mensiono que la maquina hizo los ciclos continuos y esta trabajando normalmente gracias por su apoyo
          SOLUCIÓN ACEPTADA
          Juan Hernandez Terrones escribió:
          Hola a todos en el foro la clienta me mensiono que la maquina hizo los ciclos continuos y esta trabajando normalmente gracias por su apoyo


          Pero cuál fué la Solución?
          ¿Cambiaste algo?

          ¡¡¡Saludos¡¡¡¡