NUEVOS Cursos de Oficios onLine
 

problema con lavadora Whirlpool modelo s18wiw250

Seguir
buenas noches amigos del foro esta lavadora whirpool al iniciar lavado dura aproximadamente 10 segundos lavando y me manda un error que es un código E5 levanto la tapa y lavajo y continua por 10 segundos mas, revise el imán del sensor de la puerta pero este esta bien, también revise el presos tato realizando le la prueba con una jeringa y funciona normal este es de referencia J20-220 sensor de presión J60-220. de igual manera realice otra prueba desconecto el presos tato programo la lavadora le doy inicio y hay me funciona hasta cierto tiempo cuando hace cambio sin mandar el error pero queda como en pausa y punteo el presos tato y inicia nuevamente cuando lo conecto nuevamente manda E5, por favor si alguien ha tenido este problema o tiene la solución se lo agradezco de antemano, bueno el modelo es s18wiw250SYQ


4 Soluciones propuestas

Hola, cambia el presostato.
Copia y pega este enlace en el buscador del navegador.
Suerte
https://www.google.es/search?q=lavadora+Whirlpool++error+e5&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=dBjtV7eIBdKT8Qev7oDoDQ
gracias colega voy a cambiar el presos tato aver como me va le estaré comentando resultados.
ok colega cambie el presos-tato y todo funciona perfecto realiza todos los ciclos, muy bien gracias. pero ahora te comento que la lavadora no ajita bien ni seca bien sale la ropa sucia y mojada pesar de que cambie la transmisión por que estaba dañada
gracias colega voy a cambiar el presos tato aver como me va le estaré comentando resultados.
ok colega cambie el presos-tato y todo funciona perfecto realiza todos los ciclos, muy bien gracias. pero ahora te comento que la lavadora no ajita bien ni seca bien sale la ropa sucia y mojada pesar de que cambie la transmisión por que estaba dañada[/quote:9b136dbf8a]
SOLUCIÓN ACEPTADA
me alegro de que lo hayas solucionado, ahora cierra este tema y abres una nueva pregunta con el problema que comentas, así no se mezclan dichos temas.
Saludos