FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.804 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

*Lavadora Whirlpool AWG052, no carga agua, no comienza ciclo

Seguir
No aparenta ser el timer que tenga problemas.
Si lo pongo a lo último de un programa, trabaja como si estubiera sacando agua (si bien no hay en el tambor)
Si lo pongo a la mitad al programa, no hace como si lavara (sera porque no tiene agua y lo reconoce?)
Y al ver todo esto, pareciera ser que no carga agua y esa es la causa por la cual no anda lo demas.

EN RESUMEN: Prendo, traba la puerta, y no hace mas nada. Corro al final del programa el tiemer y "desagota(ría)" agua bien.
El tema es qué puede pasar para que no cargue?

revisando vi que hay como una bombita o una traba electrónica en la misma entrada de agua, PODRA SER ESO? sino que puede ser? y donde se encontraría porque no tengo mucha exp con lavarropas, pero parece ser algo bastante sencillo, el tema es entender cómo funciona el ciclo.

les pido ayuda rapido por favor es importante tengo que hacerlo lo antes posible
les adjunto algunas foto asi se orientan de que es lo que hablo


Como corroboro si es ese el problema? y si es así, como lo saco? porque no encuentro forma de sacarlo, le saqué la parte del costado, como se ve en las fotos, y de ahi pareciera ser que tuviera que trabajarlo de atras, pero no se puede :S


gracias!


    5 Soluciones propuestas

    Bueno amigo, en la primera foto lo que aparace es una elctroválvula que es la que deja pasar el agua y la corta cundo es necesario, es probable que este sea el problema, para sacarte la duda debes medir con el multimetro en sus dos terminales tal cual si fuese una resistencia y comprobar que no este en corto o abierta, en caso de que al medirla indique estar bien entonces deberás medir, en los terminales de los cables que llegan hasta ahí que llegue corriente, si no tienes con que medirlo, entoncés sácalo, lleva la muestra y compra uno nuevo ya que no es cara y al cambiarlo te sacarás la duda, casi siempre el problema es ese.
      Hola amigo!Antes de salir a comprarlo , chequea que la electrovalvula ande .Esto puedes hacerlo desconectandole los cables que le llegan y conectandole un cable en directo.Si ves que carga, anda bien, sino has lo que dijo el colega ,sacalo y compralo.Si anda bien, debes verificar el presostato que no esten pegados sus terminales internos,lo cual te da un falso llenado de agua y te comienza el programa de lavado,no seria tu caso,el cual no se arregla sino que se cambia.Tambien podrias puentear el blocapuerta para salir de dudas .Puentea 3 o L con 2 o C y 1 o N dejalo sin conexion y aislado.Comenta resultados.Suerte.
        Hola amigo!Lo de puentear el blocapuerta es para ver si empieza a cargar agua .A la electrovalvula la tienes que probar con 220V.Todos los componentes del lavarropas trabajan con esa tension.
          bueno muchas gracias por sus respuestas!
          les comento que me saltié el puenteo del blocapuerta porque era bastante mas dificil de sacar
          Probé la electrovalvula directa a 220 y no está funcionando, así que voy a conseguir una nueva y les comento.
          Espero que sea solo eso!

          Gracias por sus respuesta enserio! tambien cristian grax por explicarme como sacarla, era distinto pero le encontre la vuelta.

          les comento si queda funcionando despues del cambio
            Efectivamente le cambié la electroválvula y funciona perfecto de nuevo.

            Muchas gracias x la ayuda!