Tienda | Foros | Blogs | EN |
 

Lavadora wirlpool no laba ni centrifuga

Seguir
Buenas tardes, 
Tengo una labadora whirlpool 17 kg 
7MWTW1702
Esta labadora no hinicia lavado ni centrifugado. Me meti a programacion y la quice resetear lo cual no me deja por la falla.
Despues me meti a modo de falla y me marca F7-E6 y F7-E5.
Para la 1a. Falla primeramente revise las bobinas y me marca 5 ohms en cada bobina y 9 entre las dos bobinas. No me marca a tierra.... 
Para la 2a. Falla limpie el mecanismo y lo lubrique, quite el actuador y estana mojado el cual lo limpie y probe y si trabaja el mecanismo aunque logro pararlo con la mano aplicando un poco de fuerza. Cheque el funcionaminto del takometro y me marca bien con la labadora en modo de prueba del tako. 
Monte todo y persiste la falla igual....cave mencionar que al hacer la prueva en modo manual.. Acciono hinicio y el actuador trabaja embragando y desembragando 3 veces y hace un jiro el motor y se para, repitiendo esto unicamente y no arranca.
Otro punto es que la labadora estubo tirando agua.
de antemano les agradeceria su con este problemita.


1 Solución propuesta

SOLUCIÓN ACEPTADA
Hola,Gabriel creo que la solución la estás dando tu mismo, el actuador no debe de entratr y salir, ya está ,malo, hay que cambiarlo, pero tienes el otro problema de la filtración del agua, indudablemente de ahi, puede estar viniendo la falla del actuador y la falta de acción de los programas, hay que realizar el cambio de sello de la tina y observar el estado de la funda de la flecha de la transmisión pues de estar muy marcada la pista del sello de agua, y ya no actuará bien el sello nuevo, y ahí es según consigas, si hay cambios de las partes de transmisión o es cambiar la transmisión completa, suerte, saludos.
alualo.
  • hace 2 años

    Avatar de Gabriel V. Rosales S.

    Que tal Roberto.
    Disculpa entoces cres que la f-7, E6 que es falla de motor sea tambien a causa de la fuga de agua o tenga relacion con el actuador

  • hace 2 años

    ydd:alualo

    Hola Gabriel, la verdad, Yo no tengo el manual de fallos, pero si Tu ya lo consultaste y eso te marca, es lógico puers las fugas de la tina por problemas del sello, siempre afectan al motor ya que el agua resbala sobre el, y como el actuador está en el mismo lugar, es muy probable que, haya afectado las 2 cosas, tienes que retirar el motor y probar si funciona fuera del sistema, saludos, alualo.