FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.825 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

bomba de desagote no para

Seguir
al poner en marcha el lavarropas arranca la bomba de desagote y no corta nunca es un whirlpool 500 automatico


    3 Soluciones propuestas

    Hola, aparte de lo que le sugieren, controle tambien el estado de electrovalvula de carga de agua y bomba de descarga ya que ambos trabajan asociados y el problema de uno afecta al otro. Saludos
      yo tambien tengo un lavarropas con la misma falla y ya le cambie la placa y aun no  solucione el problema
      Hola, estimo que estas hablando de una lavadora digital, por favor decinos el modelo exacto para orientarte mejor sobre la falla. Comentame si la bomba se acciona cuando conectas la lavadora al tomacorrientes o cuando accionas el switch de encendido, con esos datos podremos dar con la falla, saludos!
      • hace 1 año

        Avatar de joel.benitez

        Hola el modelo es awg458 la bomba empiesa a funcionar cuando comienza el swiych

      • hace 1 año

        Avatar de ElectroSUR

        Ok, es con programador mecanico, podrias revisar si la manguerita finita que une la cuba con el presostato no esta tapada con suciedad o doblada en algun lado, en todo caso podrias probar desconectandola en cualquiera de los dos extremos y poner a funcionar la lavadora y asi ver si deja de trabajar la bomba, de lo contrario el programador pudiera ser el que este fallando, saludos!

      • hace 1 año

        Avatar de joel.benitez

        hola solucione el tema estaba tapada la manguerita que me comentaste,ahora funciona todo perfecto menos el centrifugado, hace el mismo pero no seca bien la roopa como que le fala fuerza creo por que sale un poco mojda, el agua nop queda nada pero en la ropa si la estrujo larga agua