Tienda | Foros | Blogs | EN
 

Lavadora Automatica white-westinghouse

Seguir
Tengo una white-westinghouse con secadora en la parte de arriba. Bueno tengo un problema de pronwto ya no quizo hacer el centrifugado (secado) y despues ya no lavo. La revizo y me encuentro que la banda esta dañada la cual la remplazo. Previo revizo si no se amarro el motor o la trsmision y nada. El motor giraba muy bien y la trasmicion tambien pero nada mas para un lado haciendo la funcion del lavado. Bueno istalo la banda y me doy cuenta que el motor gira en contra donde la transmicion y eso hace que no pase nada.
Tengo una teoria.-
1 La trasmicion es muy normal que gire solo para un lado ya que tiene un balero con un candado que no lo deja girar al lado contrario.

Creo que el problema lo tengo en le motor o en le programador.

Les agradezco si me ayudan.


4 Soluciones propuestas

el problema puede estar en el desgaste de las levas de tu programador, necesita quitarlo y desmontar el plastico gris que lo rodea y revise si las levas tienen desgaste, otra posible falla puede ser el motor o bobina.
Ya lo revise y no es el motor, lo del programador esta bien porque si me da la señal.

Gire la tina en sentido contrario y se aflojo, si funciono pero ahora con un ruido no se si venga de la trasmicion o el balero.

Saludos
SOLUCIÓN ACEPTADA
mira el programador puede enviar señal pero si alguna leva tiene desgaste no alcanza a mandar la señal correctamente, ahora si ya funciona y tiene ruido al lavar puede ser transmision pero si el ruido es al centrifugar entonces casi seguro que es el balero que ya rindio cuentas.
mira el programador puede enviar señal pero si alguna leva tiene desgaste no alcanza a mandar la señal correctamente, ahora si ya funciona y tiene ruido al lavar puede ser transmision pero si el ruido es al centrifugar entonces casi seguro que es el balero que ya rindio cuentas.