Tienda | Foros | Webinarios | Blogs
 

lavarropa White-Westinghouse solo arranca la bomba de desago

Seguir
Hola ! Es mi primera ves en el foro y e estado buscando pero no veo ninguna respuesta por eso me atrevo en preguntar

El lavarropa lo enciendo y solo queda funcionando la bomba de desagote.-

probe el presostato y funciona en condiciones

no se que puede ser.- yo tenia problemas con la poca presion de agua y el lavarropas antes se demoraba mucho yo agregue una bomba en la entrada de agua que se activa con la electrovalvula de el lavarropa, puede ser que algo se aya quemado o por haber estado tanto tiampo funcionando mal se quemo antes? la electro valvula funciona bien


9 Soluciones propuestas

Hola JULIO. En el momento que prendes el lavarropas. funciona la bomba. es correcto esto.No entra el agua en ningun momento
Comenta los resultados y valora las respuestas ATTE JL ELIGIO B
Hola elegio mira solo arranca la bomba de desagote y asi queda, jamas le llegan 220 Volt a la electrovalvula para que arranque, tambien pense que el presostato va su manguera estaba tapada a si que la desconecte y la sople y nada sigue funcionando la maldita bomba de desagote, tenia ganas yo de darle directo 220 Volt a la electrovalvula para ver si cambia algo.-
Hola JULIO Revisa la tarjeta electronica. Si puedes conectar directas las electrovalvulas. Asi sabremos si funcionan
Comenta los resultados y valora las respuestas ATTE JL ELIGIO B
Eligio el lio me lo estaba mandando yo al injertar esa bomba
o sea que la electro valvula y la bomba de desagote funcionan en serie
pero mira la verdad mi lavarropa demora 6 horas en lavar no entra casi nada de agua es muy poca la presion
los filtros estan re limpios
yo estaba pensando en insistir con esa bomba que le quiero colocar aver vos que opinas
si tomo el cable de fase de la electrovalvula ya que ese le envia corriente el programador y el neutro lo tomo de la linea asi funcionara bien?
Hola JULIO. Yo lo que haria. Saco linea y neutro de la electrovalvula y conecto la bomba. Al entrar el voltaje a las electrovalvulas. Entra a la bomba. Lo que no se. si no provoque un problema en la tarjeta. Seria cuestion de probar
Comenta los resultados y valora las respuestas ATTE JL ELIGIO B
Asi lo habia hecho pero no arrancan ni la bomba ni la electro valvula se ve que genera un conflicto y la unica que arranca el la bomba de desagote por lo que deben estar ligadas en serie de alguna manera, por eso se me ocurria de la forma que te explicaba, de todas manera me voy a poner a probar y te comento que pasa y por si te sirve, de lo contrario le pondre una bocha a la bomba para presurizar la cañeria y punto, aunque ya no quiero gastar mas me va a salir medio caro,
Hola JULIO. En un seminario al que asisti. Mencionaron que hay electrovalvulas que funcionan con baja presion de agua. Porque no preguntas Que lo mas aconsejable es presurizar las cañerias
Comenta los resultados y valora las respuestas ATTE JL ELIGIO B
en definitiva tomando la fase de la electro valvula y el neutro directo funsiona todo bien, el unico problema que al haber tanpoca presion de agua en el caño que en realidad biene de la red se chupa toda el agua y se forma vacio hasta que agarra agua de nuevo, si lo dejo funcionar asi la bomba se va a quemar a si que no es una solucion posible, tendre que ver lo de electrovalvulas para baja presion, muchisimas gracias por tu ayuda
Estimado, seria interesante conocer el modelo del lavarropas y el tipo de bomba que instalo usted en paralelo a la electrovalvula.
En algunos lavarropas, (por eso es necesario conocer el modelo), si la electrovalvula esta en corto, arranca la bomba y a veces ocurre lo contrario.
Saludos