Tienda | Foros | Blogs | EN |
 

no arranca lavavajillas whirlpool adp 962

Seguir
Hola buenas tardes mi pregunta es que este lavavajillas resulta que le das al star y se pone a desaguar el agua y no arranca la bomba de entrada de agua el led de star parpadea.Lo reinicio de nuevo y sigue igual se pone otra vez la bomba del desague a desaguar sin agua dentro y no funciona la bomba de entrada. Espero una ayuda gracias


4 Soluciones propuestas

Hola,primero tienes que hacer una comprobación a ver si está activado el antidesbordamiento.
Inclina el lavavajillas hacia adelante y observa si sale agua, si sale espera que termine y luego lo pruebas a ver si funciona.Si funciona tiene que revizar el lavavajillas por que tiene una fuga de agua y volverá a darte ese error.Si no sale agua y sigue con el mismo error informame.Comenta resultados y valora respuesta.Suerte
ok voy a probar ahora.Pero eso de la incliacion a que te refieres.Lo inclino hacia delante y el agua que se sale fuera del aparato oh... no tengo claro aque te refieres si te puedes exlicar un poco mejor porque no lo tengo muy claro .Gracias
como te comento, lo inclinas hacia adelante.. sin ponerlo en marcha, si sale agua, es de la bandeja del fondo,haz eso y comentas.
SOLUCIÓN ACEPTADA
A mi me ha pasado lo mismo, y seguí las indicaciones: al inclinar hacia delante, caía agua. El diagnóstico es que la bandeja inferior se llenaba de agua por una fuga y se activaba el detector de inundación, y el aparato se bloqueaba. Resolví la fuga, que era por una junta de la bomba de desagüe, y se resolvió. Para sacar al lavaplatos del modo de parpadeo de la luz de start, simplemente hay que pulsar start durante 3-5 segundos.