Tienda | Foros | Blogs | ES | EN | PT
 

Lavavajillas electrolux ESF 632 no coge agua.

Seguir
Si le hecho agua directamente en la cuba y le pongo un programa lava perfectamente y desagua, el problema está en que no coge agua, grifo bien de caudal manguera limpia, ¿qué puede ser?


13 Soluciones propuestas

Hola, revice la electrovalvula de entrada o el aquastop, según lo que equipe el lavavajillas
www.youtube.com/watch?v=klbn8r41O78
www.youtube.com/watch?v=9TSyPBysA7o
www.youtube.com/watch?v=H0nHNe_HCSc
www.youtube.com/watch?v=Ob5ILVb-9Ck
www.youtube.com/watch?v=a0hBSm9yKUs
Comenta resultados
Valora respuesta
Saludos
No lleva aguastop, por lo que pienso que es la electrovalvula gracias por tu respuesta . Mirare lo que me dices.
si no lleva aquastop, es más sencillo de comprobar.
Comenta
Saludos


Bueno he revisado la electroválvula y es con sistema antidesbordamiento envió foto de su funcionamiento pero tiene un segundo tubo que no hecha agua, ¿es correcto?, he comprobado y le llega corriente de la placa, ¿me puedes orientar un poco más? Gracias.
Bueno he revisado la electroválvula y es con sistema antidesbordamiento envió foto de su funcionamiento pero tiene un segundo tubo que no hecha agua, ¿es correcto?, he comprobado y le llega corriente de la placa, ¿me puedes orientar un poco más? Gracias.
Si le llega corriente de la placa a la electrovalvula, tiene que funcionar y cojer el agua como en la foto. Por el tubo transparente no tiene que salir agua.
Comenta
mide voltaje con un tester en los terminales que van a la electrovalvula, cuando esta debería estar tomandola, tambien le puedes poner un portalamparas con bombillo y comprobar si enciende.
Si tiene voltaje y cuado pongo el lavavajillas después de haberlo volcado me coge agua pero cuado lo paro y vuelvo a encendelo otra vez, ya no coge agua. Será debido al segundo tubito que bloquea la electrovalvula .pues la bandeja inferior antidesbordamiento esta seca .
tiene una válvula de aire el otra boquilla de la electovalvula? Gracias
Lo he volcado otra vez he desconectados los tubos ,lo pongo derecho lo programo y vuelve a funcionar pero si paro el lavavajillas y lo enciendo otra vez, hace el desgue y vuelve a no coger agua Aunque ponga un programa nuevamente.
cuando está cojiendo agua como en la foto, sopla el tubo transparente a ver si detiene la entrada de agua
Ok soplare y te lo comentare
De momento esta funcionado después de sacar la electroválvula y limpiar la misma lleva tres lavado y funcionando, así que creo que el problema es, o ha sido, la electroválvula.
Gracias por todo cerrare este tema cuando haga cinco lavado
SOLUCIÓN ACEPTADA
Me alegro de que se haya solucionado.
Saludos y Suerte