NUEVOS Cursos de Oficios onLine
 

Lavavajillas TEKA DW6 59 FI se para y zumbido

Seguir
Se trata de un lavavajillas TEKA modelo DW6 59 FI y el problema que tengo es el siguiente:
- Le pongo un programa y cuando va a empezar a echar agua por los aspersores se para y emite un pequeño zumbido. Cuando lo tengo desmontado, si muevo o golpeo  la bomba principal y las tuberías próximas empieza a funcionar, pero mucho más adelante cuando se repite el proceso vuelve a pararse de nuevo.
Cuando acaba el programa sin haberle golpeado la segunda vez me da el siguiente error: las dos luces de la izquierda intermitentes (prelavado y copas) y la de la derecha fija (cacerolas): error que significa, según las instrucciones del lavavajillas, que falla el sensor de temperatura. No sé dónde se ubica dicho sensor para comprobar si realmente está fallando, aunque parece que es más un fallo mecánico.
Todo aquel que le haya pasado algo parecido o pueda ayudarme, le estaría muy agradecido.

Un saludo y gracias a todos.

​​​​​


1 Solución propuesta

SOLUCIÓN ACEPTADA
Hola, el fallo que tiene es de la bomba de recirculación o motor principal, desmontalo y comprueba que no tenga en su interior algo que lo esté trabando ,tambien que su condensador no esté flojo de capacidad.
Comenta resultados
Saludos
  • hace 1 año

    Avatar de jumuca01

    Después de comprobar la bomba de recirculación y ver que no la obstaculizaba nada, cambié el condensador y ha empezado a funcionar perfectamente. Muchas gracias por la respuesta.

  • hace 1 año

    Avatar de lusangor

    me alegro de que hayas solucionado. Saludos