Tienda | Foros | Blogs | EN |
 

AEG Electrolux . no calienta el agua

Seguir
Hola tengo un lavavajilla AEG Electrolux (favorit 50777). el problema de este es que no sale los platos, ni los vasos ni nada seco. Deduzco que podria ser la resistencia. pero no tengo mucha esperiencia en lavavasjillas.
Porvafor, si hay alguien que me podria decir donde esta el error. tengo pensado desmontar la carcasa y colocar un polimetro en los bornes de la resintencia, para poder descartarla.
agradeceria a la/as persona/as que me aconseje. muchas gracias de ante mano.


11 Soluciones propuestas

AEG Electrolux . no calienta el agua, y no sale los platos secos.
Hola de nuevo, he probado la continuidad de la resistencia,en los conectores donde se conecta los cable,pero he podido apreciar que hay una sonda delanta y otra detras(sonda, censor, o presostato de temperatura,no se como llamarlo,ya medireis ustds)que supongo que su funcion es de medir temperatura a la entrada y a la salida (espero que alguien me corrija o me corrobore)y me marca continuidad,pero no se si dicha sonda me falseara la medicion,

otra prueba que he hecho es de re-estañar el rele de la placa de componente, pero el problema perdura.

NO se que prueba puedo seguir haciendo, para buscar el fallo.
ESpero que me podais aconsejar, muchas gracias de ante mano.
saludos
Conecta una lampara a los terminales de la resistencia y comprueba si le llega tension en algun momento.
hola,gracias de ante mano tecnibla. Pero hay alguna manera de saber si la resitencia esta rota,el caso que me da continuidad,pero tengo mis dudas que esas sonda me esten falseando la señal, lei en algun articulo que se prodia calentar con un mechero, pero tengo un leve recuerdo y no estoy seguro, alguien me prodria ayudar....gracias...

Por cierto tecnibla, acepto tu consejo tu consejo, pero no queria estar delante del lavavajilla esperando si encendiese, yo pense en un zumbador (avisador acustico)mientras asi hago otra cosa y no tener mi inquietud en no ver la luz encendida.
muchas gracias de nuevo,
Saludos
La sonda NTC te debe marcar sobre los 4850 Ohm. a 25ºC, pero la sonda no esta en la resistencia, lo que tiene la resistencia son dos termostatos de seguridad, uno de 85ºC y otro de 210ºC. La sonda esta integrada en la cubeta de lavado, y es un conjunto(sonda y turbiometro). Para que no te confundas lo mejor es que midas el los conectores G5 y G6 de la placa electronica.
Realiza la prueba comentada anteriormente, ya sea con lampara o con buzzer.

Ojo!,, la resistencia no se activa durante la fase de secado, solo se activa en el lavado y en el ultimo aclarado.
P.d El modelo 50777 creo que no existe, sunpongo que sera el 50770 pero necesito que lo confirmes
hola tecnibla..el modelo es 50777,ayer noche pude quitar la resistencia y sacarla del lavavajilla, le conecte unos cable a 230v y le meti un termometro dentro del tubo, para poder asi ver el aumento de temperatura sin tener que tocar la resistencia. Pues despues de la prueba pude comprobar que la resitencia esta bien y aparte no esta deribada,
Me comentas Tecnibla que mida entre los conectores g5 y g6, mi pregunta es, ¿medir tension con el lavavajilla en marcha? , ¿o medir continuidad con el lavavajilla sin tension?
hola tecnibla..el modelo es 50777
Me comentas Tecnibla que mida entre los conectores g5 y g6, mi pregunta es, ¿medir tension con el lavavajilla en marcha? , ¿o medir continuidad con el lavavajilla sin tension?[/quote:ecd27f78ce]

Saludos
Indica el Nº de producto o pnc, comienza por 91.......
Debes medir resistencia en Ohmios sin tension.
hola tecnibla, PNC:911916275 S.N:64640271
electrolux home products españa s.a
TECNIBLA ...por curiosidad... de donde eres?
Yo le escribo del sur de España en Malaga.
Menos mal que a las personas que le estoy arreglando el lavavajilla son mis padre,,,igual por eso tiene tanta paciencia conmigo, je je. por lo contrario no me podria permitir tanta demora,
Mañana al medio dia pondre el lavavajilla en marcha.se que del conector del relé sale 2 cable uno pasa por un presostato de presion del agua(ese medira si hay agua o no la camara de lavado)
Si por lo contrario no calienta la resistencia, le puenteare el presostato provisional para saber si es el dichoso presostato. ya te dire mañana.
gracias, espero respuesta.
SOLUCIÓN ACEPTADA
Ok, una vez aclarado el tema del modelo te adjunto el circuito de calentamiento del mismo:

Una pequeña explicación del circuito de calentamiento.

El elemento de caldeo, tipo “entubado”,
se utiliza para el calentamiento del agua
de lavado (durante el secado no se
activa). Está insertado en la descarga de
la bomba de lavado y está acoplado con
el conducto que alimenta el pulverizador
superior.
El elemento de caldeo (RR) se
alimenta por medio del relé RL1 de la tarjeta
electrónica (conector A1), el botón de
encendido (PU) y el presostato de nivel (RL)
que deberá hallarse en la posición de “lleno”
(contacto cerrado en 1-3).
En el elemento de caldeo se encuentran
dos termostatos de seguridad:
- uno de restablecimiento automático
(interviene a 98 ºC)
- el otro tipo termofusible (206 ºC).
La temperatura del agua se controla por
medio de la tarjeta electrónica principal, a
través de una sonda NTC (ST) conectada con
los conectores G5-G6.

Bueno, yo tambien soy del sur, concretamente de Jaén.
Un saludo.
¿como puedo comprobar que el rele funciona?
no mecalienta agua. el presostato con agua tiene continuidad en los bornes 1 y 3. la resistencia entre bornes tiene 25 ohmnios y no hay derivacion entre un borne y la carcasa. no sé si le llega tensión a los bornes de la resistencia.
aparantemente la placa no está quemada ni dañado el rele
la sonda ntc es nueva