NUEVOS Cursos de Oficios onLine
 

microondas panasonic (inverter)

Seguir
lo probe en primera instancia y calento normalmente, tome el consumo sobre la red de 220 y medi 6.4A a 100%. luego de varias pruebas dejo de calentar y paso a consumir 4A. revise el equipo desarmado y el magnetron no se podia tocar por la alta temperatura. el magnetron es el : 2M236-M32. no tengo mucha experiencia en estos equipos.


    10 Soluciones propuestas

    no calienta nada???hace todas la demás funciones menos calentar???
      no calienta, lo probe con una taza a mitad de agua y no calienta el agua, le puse 2 min. en un principio utilice una bolsa de arena y la calento. luego cambie al agua y no calento. lo que observe es que el magnetron se calento al nivel que no se puede tocar
        revisastes fusible que lleva cerca del transformador dentro de un estuche plástico ???
          he visto un fusible en la entrada de alimentacion, esta correcto. lo que me llama la atencion es que consuma tando y no caliente, consume 4A. tiene un sensor a un costado, no se si eso puede cortar el funcionamiento por temperatura de magnetron
            robertohoracio escribió:
            he visto un fusible en la entrada de alimentacion, esta correcto. lo que me llama la atencion es que consuma tando y no caliente, consume 4A. tiene un sensor a un costado, no se si eso puede cortar el funcionamiento por temperatura de magnetron
            primero revisa el fusible que te indico el sensor que menciona es un pequeños disco redomdo ?? con 2 conectores==?bueno ese es el termostato que regula la temperatura y corta la tensión hacia el magnetrón
              el fusible que veo esta bien, mire sobre el circuito de inverter y no vi ningun otro. este modelo tiene ademas unas resistencias tipo grill
                haber dices que se calienta mucho el magnetrón pero no calienta nada ??? es correcto eso ==='??el ventilador revisastes si funiona¡¡¡???
                  si, calienta el magnetron solo, el agua no calienta, y el ventilador funciona.
                    SOLUCIÓN ACEPTADA
                    puede ser el termostato o el magnetrón este dañado deberías probar con otro magnetrón
                      probare y le comento