Tienda | Foros | Blogs | EN |
 

microonda panasonic no enciende

Seguir
hola q tal necesito ayuda tengo un microonda marca panasonic no enciende. ya revise el cable de poder y fusible y todo stan bien. Q creen q pueda ser...?


14 Soluciones propuestas

que tal espero que mis respuestas logren ayudarte, soy técnico y posiblemente pueda ser el transformador de 12 volts del tablero abierto.... checa continuidad en Ω.
Gracias por tu ayuda m podrias ayudar con los valores q miden las bobina dl tranformador cuantos ohmios...?
Gracias por tu ayuda m podrias ayudar con los valores q miden las bobina dl tranformador cuantos ohmios...?[/quote:af04a44154]debes medir ambos lados del transformador en ambos lados debes darte un valor en homiuos si enel primario te marca algo y en el otro estremo no te marca nada estaría abiento
cuando falla el magnetron q sintomas presenta o como se comprueba el magnetron ...?
cuando falla el magnetron q sintomas presenta o como se comprueba el magnetron ...?[/quote:8215f43931]debes medirlo entre terminal y terminal debe marcarte continuidad y entte terminal y chasis del magnetrón no debe marcar nada ahora aveses el magnetrón marca bien pero se daña de forma interna y la medición no lo detecta lo mejor es probar con otro magnetrón para salir de la duda
hola q tal necesito ayuda tengo un microonda marca panasonic no enciende. ya revise el cable de poder y fusible y todo stan bien. Q creen q pueda ser...?[/quote:f5a5422652]

Hola beto desconecta el trafo de la tarjeta del display y revisa la bobina primaria sino te marca nada osea ohms de seguro esta se abrió y tendrás que remplazarlo al trafo, saludos
buenas tardes, comop te indica el amigo fermin chequea el transformador, si esta abierto ( casi siempre es el primario ) si es asi levanta el plastico del mismo y a veces lo que se le daña es un pequeño termico , mide continuidad en el mismo y si esta abierto hasle un pequeño puente entre sus puntas y pruebas, suerte, comenta
hola q tal ser yo me eh topado con una clase d termistores o q sirven d protección en algunos toroide de lampara de fototerapia. M imagino q lo q m dices es algo parecido esta protección se encuentra dentro de las bobinas dl transformador...?
Buenos dias amigo Beto si eso es correcto, va en la bobina del primario. suerte, comenta, recuerda valorar todas las respuestas que recibes, eso es una motivacion para el foro
hoy m meti de lleno a dicho microonda y ah sido algo tan simple los swiches q van en la puerta. pero solo lo eh limpiado no los cambie y hay lo tengo funcionando y hasta ahora va bien. mi pregunta si venden stos swiches...
SOLUCIÓN ACEPTADA
hoy m meti de lleno a dicho microonda y ah sido algo tan simple los swiches q van en la puerta. pero solo lo eh limpiado no los cambie y hay lo tengo funcionando y hasta ahora va bien. mi pregunta si venden stos swiches...[/quote:167651fcd5]que bueno amigo que sucionastes tu problema gracias por compartirlo
hola q tal necesito ayuda tengo un microonda marca panasonic no enciende. ya revise el cable de poder y fusible y todo stan bien. Q creen q pueda ser...?[/quote:2180ccde43]

Hola beto ¿no te entendí tu consulta? y tu explicacion de la solucion los swichs que tenían que ver?
si me pudieras aclarar esto ya que los swich cuando fallan o prende el microondas, osea trabaja cuando abres la puerta, o se quema el fusible, pero es diferente el fallo y tu consulta se refería a que no prendía, que ya habías revisado el fusible y el cable????? si me pudieras explicar eso teeth smile teeth smile
saludos.
claro fermin t explico creo q m exprese mal mi problema era q seteaba el tiempo de calentamiento pero al momento d dar encendido no arrancaba x mas q pulsaba encender. ahora bien el problema q encontre era q unos d estos swiches q se activan al momento d cerrar la puerta se quedaba abierto y eso no dejaba encender para q comience a calentar
claro fermin t explico creo q m exprese mal mi problema era q seteaba el tiempo de calentamiento pero al momento d dar encendido no arrancaba x mas q pulsaba encender. ahora bien el problema q encontre era q unos d estos swiches q se activan al momento d cerrar la puerta se quedaba abierto y eso no dejaba encender para q comience a calentar[/quote:baf882189a]

Hola beto GRACIAS¡¡¡¡¡¡¡¡ POR EXPLICAR LA FALLA, entonces ya resolviste y por favor cierra la consulta para que se archive y le sirva a otra persona con igual falla, saludos y en hora buena.