Tienda | Foros | Blogs | EN |
 

ventilador con luz prende luz y ventilador con el regulador

Seguir
Buenas estimados. estoy instalando un ventilador de techo con luz. el problema es que por lo que se estan conectado en serie los cables de luz y ventilador, porque al prender el ventilador tambien se prende el foco y con baja luminosidad. quisiera que me ayuden o indiquen que cables debo cambiar de conección para que se pongan en paralelo la luz y el ventilador y funcione correctamente. este ec un ventilador chino y el diagrama es sencillo pero lo conecto como indica y no prende nada. y cuando conecto los cables de una fase que hay en la caja ahi si prende pero en serie. no recuerdo la marca del ventilador. pero les comento como están dispuestos los cables en la bornera. tiene 4 borneras el ventilador, los dos del medio uno es neutro y el otro tierra y los dos bornes de los extremos uno es para luz y el otro ventilador. Probé cambiando los cables de los extremos y sigue igual en serie, inverti los cables del regulador de pared y nada, cambie las conecciones en la caja y no prende segun la conección que haga.
Les pido que me ayuden ya que bo se que mas puedo hacer.
Desde ya muchas gracias


8 Soluciones propuestas

Hola. Evidentemente hay una conexión errónea o en serie. Te dejo un diagrama de como es la conexión del ventilador con luz. Cualquier duda no tienes mas que consultar. Saludos

Hola estimado servimat1. Gracias por el diagrama. Te comento:Resulta que antes había una luminaria donde estoy instalando este ventilador y esta se manejaba atravéz de llaves combinada, entonces lo que hice es cortar los cables que comunicaban las dos llaves y utilizar los cables aprovechando que ya estaban en la cañería. Por supuesto que los extremos los desconecte de la llave combinada y conecte la fase y los dos retornos de la caja selectora como indica el diagrama. Primero conecte los dos retornos en en las borneras de la llave selectora y se prendía la luz y el ventilador de la llave de un punto de la caja selectora. Entonces procedí a cambiar la posición de los retornos y ahí ya se prendían la luz y el ventilador de la llave selectora y no de la llave de un punto o sea estaba en la misma .Luego cambie la posición en la bornera del ventilador y persiste el problema. Después cambie los empalmes de cables en la caja del techo y en algunos casos prendía y en otros no pero siempre con la misma falla. Lo que me llama la atención es que en la bornera de salida de los cables de retorno con el buscapolo me marcaba que mandaba corriente y en la caja del techo no llegaba corriente.
Estimado le agradeceré cualquier aporte para dar solución a este problemita. Desde ya muchas gracias!!
SOLUCIÓN ACEPTADA
Saludos a todos, estoy teniendo el mismo problema al instalar un ventilador HAMPTON BAY modelo 372101 estoy pensando meter en el cableado existente una linea extra para manejarlos independientemente desde el control exterior,si alguien tiene una mejor sugerencia les agradecere la compartan para que funcione correctamente. gracias
Buenas estimados. Rodolfo valentino la opción que comentaste también la pensé y sino la que queda es seguir cambiando en las conecciones del techo( prueba y error) o determinar porque si en los bornes de retorno tengo corriente, porque no llega a los extremos de los cables en la caja del techo. No creo que los cables que entran al ventilador y al portalampara tengan mal señalizada la polaridad o mal conectados los cables de fabrica, ya que es un ventilador nuevo.
La diferencia del diagrama que me envió el amigo servimat1 con el diagrama del ventilador que estoy instalando es que los bornes del ventilador y del portalampara se encuentran en los extremos y los dos del medio son de tierra y neutro.
Estimados! lo que hice es conectar cables exteriormente para probar si era problema de cable de la cañería y probé el funcionamiento. El resultado fue que funciona de diez, entonces lo que haré es pasar tres cables por la cañería ( dos retornos y un neutro ) y de esta manera debería quedar funcionando. Ahora haré ese trabajo y les comento los resultados
Buenas estimados. Les comento que pase los cables por la cañería y hice la conección según el diagrama del fabricante y de esta forma solucione el problema. Así que agradezco por la desinteresada colaboración y espero que mi experiencia sirva al foro.
tenia un ventilador de techo con luces , la luz tiene su apagador y el ventilador se prendia con una cadenita. lo quite y puse un ventilador giratorio con su control,y quiero poner lampara a un lado el problema que nadamas tengo dos cables que salen de la cajita del apagador,y arriba tengo  tres cables uno negro y dos blanco.mi pregunta ¿ nesesito meter otro cable en la cajita del apagador?
Hola amigo!! Voy a tratar de comentarte lo que entendi de tu problema ya que no es del todo clara tu consulta. 
Tenias un ventilador de techo que prendia la luz desde una llave que no vino con el ventilador y al ventilador lo prendías ( o sea hacias girar las aspas o paletas tirando hacia abajo las cadenas o una de las dos cadenas que generalmente vienen con el tipo de ventilador que me comentas) y ahora queres instalar un ventilador de techo con control remoto y no sabes como se hace la instalación ya que las luces están separadas del cuerpo del ventilador ?
 Te pido que seas más concreto en tu explicación para poder ayudarte de la mejor manera.