NUEVOS Cursos de Oficios onLine
 

Ventilador Liliana de pie, no gira y calienta.

Seguir
Hola. Buenas noches. Tengo un ventilador de pie Liliana, que calienta, hace ruido y apenas tiende a girar las aspas.
El problema surgió de un día para el otro, que directamente no reaccionaba. Mirando me di cuenta que tenía un fusible térmico en corto. Compré uno similar y lo reemplacé. El problema es que ahora calienta, las aspas apenas hacen un envión y se frenan y dándole el envión con la mano (como un avión viejo) no sirve, nunca termina de arrancar. Noté que tiene un fusible que debe ser de arranque pero  tengo entendido que si fuese ese el problema tendría que arrancar dándole envión.
Cuando está apagado las paletas giran sin problema por lo que supongo que no deben ser los bujes (sólo tiene un año de uso). Será el bobinado?
Agradecería ayuda. Saludos!


  • hace 2 años

    Avatar de miguel negro

    Hola leo , si el motor se agarra al querer girar ,tenes que desarmarlo y verificar la olgura de los bujes , comúnmente el Liliana gasta el trasero porque hace fuerza hacia un lado por la transmisión del sin fin, el cambio es de hacer con cuidado ya que tiene un buje esferico sujeto por una sujeción de chapa fácil de dañar ( balora los comentarios gracias)

  • hace 2 años

    Avatar de miguel negro

    Leo el capacitor es de 1,5 MF y no son caros cámbialo y asegúrate

  • hace 2 años

    Avatar de leoburzaco

    Cambié el capacitor, y sigue haciendo lo mismo.. ya creo que es el embobinado.

4 Soluciones propuestas

Hola compañero posiblemente tu condensdor de arranque este ko revisalo o cambia de todas formas una foto atuda bastante para ver que tipo motor es un saludo comenta y dale a like y solucion
  • hace 2 años

    Avatar de leoburzaco

    Ok.. por las dudas voy a cambiar el capacitor. En cuanto pueda mando una foto.

Hola compañero. Proba de la siguiente manera.
Desconecta el capacitor y enchufalo, y con la mano gira en cualquier sentido, y comenta si gira o se frena. Suerte.
  • hace 2 años

    Avatar de leoburzaco

    Desconectando el capacitor hace prácticamente lo mismo.. ruido y se frena cuando se impulsa con la mano.

Aunque gire libre con el motor apagado no significa que los bujes estén bien. Cambia los bujes y el capacitor por uno de las mismas características.

Armendo
  • hace 2 años

    Avatar de danytech

    Podes probar con otro apacible de igual característica, y lo más probable que sea la bobina de arranque.

  • hace 2 años

    Avatar de danytech

    Capacitor quise decir

SOLUCIÓN ACEPTADA
Si al impulsarlo con la mano no arranca ni se amarra  ( magnetiza emitiendo un zumbido ) pero se calienta casi al instante , entonces la falla es perdida parcial de rectancia magnetica del embobinado ( el campo electromagnetico generado por el embobinado es debil ) y  no queda mas que embobinar o uno nuevo y con garantia , suerte y comenta .
  • hace 2 años

    Avatar de leoburzaco

    Al impulsarlo con la mano no arranca, apenas si intenta moverse. Hace ruido y calienta, aún desconectando el capacitor. Ahí agregué una foto (sin el capacitor). Embobinarlo excede mis conocimientos ¿Es conveniente mandarlo a embobinar o es una solución de corto plazo? Gracias!

  • hace 2 años

    Avatar de armandocr

    Si desconectas el capacitor para probar, debes unir los cables para cerrar el circuito. No hace falta desconectarlo. Si la falla es unicmente el capacitor, con un impulso debe arrancar, aunque con menor velocidad y en ambos sentidos.
    Armando

  • Compara costos de embobinarlo ( y cercionarse que le coloquen el fusible termico ) y uno nuevo y con garantia , o bien conseguir uno usado o de otro ventilado similar , suerte y comenta .

  • hace 2 años

    Avatar de leoburzaco

    El costo de embobinarlo es la mitad del ventilador. Además lo deja en una sola velocidad. No creo que valga la pena. Aprendí mucho de todas formas... Gracias!