FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.931 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

trasformador de alimentacion valvular no regula

Seguir
Hola colegas, les cuento que estoy entrando al mundo de las valvulas y me tope con un trasformador de 6.3v y 270-0-270v que al medirlo con el tester me varia la tension, por ejemplo, en la salida de 6.3v me varia de 6v a 10v sube y baja en esa medida, igual con la alta tension, de 270v a 280v sube y baja.. a que se debe esto? estara recalentado el trasformador? saludos!


    5 Soluciones propuestas

    Si varía la tensión de salida es porque también la tensión de entrada varía. Tienes que medir también la tensión de línea. Ahora si la tensión de filamento varia de 6 V a 10 V, es demasiado, no puede ser, puede ser que el multímetro anda mal.
      puse 10v por decir pero creo que llegaba hasta 8 o 9 y volvia a 6v en una subida y bajada constante. Saludos
        SOLUCIÓN ACEPTADA
        Pero asegurate que no sea el multimetro que anda mal, porque hay muchos multimetros de China que los números suben y bajan constantemente. Una fluctuación en la red eléctrica te das cuenta porque la lámpara incandescente la luz sube y baja. Si es una lámpara de bajo consumo o un tubo fluorescente, el parpadeo no se nota tanto. Es más fácil fijarse en una lámpara incandescente o halógena. Si la luz no sube y baja, entonces es el tester, porque el trasformador no sube y baja la tensión porque sí, la tensión de salida del transformador varía cuando varía la tensión de entrada.
          Es poco probable que sea real. Una subida de 6V a 9V, los 270V subirían a 405V.
          Corrobora mediciones
            AMIGOS!! SOLUCIONADO!!!! El problema es el tester chino éste que compre, prove con otro y la medicion es de presicion, de vez en cuando quiere subir un V nomas pero nada como el otro tester. El tester que fallaba lo revente contra la pared, les recomiendo hacer lo mismo si les pasa algo similar.. Saludos cordiales a todos!!!