FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.493 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

luz del dial ranser

Seguir
ya conecte la luz del tocadisco como estaba original "es decir enciende cuando pongo la llave selectora en fhono pero me quedo un cable de las luces del dial que no se dondlo que no ENTIENDO es cuando le conecte el cable que venia de la llave selectora el foco de la bandeja corta cuando no esta en fhono por que? si la alimentacion la sque de la llave de encendido y prendia y apagaba la lampara con la llave pero al agregarle el cable de la selectora solo enciende en fhono . que es correcto pero no entiendo como anula la corriente que le manda la llave de encendido estando todo unido. hace corto para que se apague el foco? . si desconecto el cable de la selectora enciende y apaga con la encendido pero eso no escorrecto para el foco de la bandeja que tiene que prender solo en posicion fhono. por otro lado el cablecito que tengo del foto del dial no se donde va.
ahi puse una fotos donde el ROJO ES QUE SAQUE DE LA LLAVE DE ENCENDIDO EL AMARILLO ESTABA CONECTADO DESDE LAS LAMPARAS HASTA DONDE CONCTE LA ALIMENTACION Y EL AZUL VIENE DE LA LLAVE SELECTORA QUE CUANDO LO CONECTE ME ENCIENDE Y APAGA EL FOCO DEL DE LA BANDEJA CON LA LLAVE SELECTORA. ANULANDO LA CORRIENTE QUE VIENE DE LA LLAVE DE ENCENDIDO. POR QUE?



[/URL

    5 Soluciones propuestas

    Ola colega

    Antes que nada , quiero expresarte mi admiracion por las hermosas fotosgrafias que me regalas por este medio.

    Mientrastanto, algun colega encuentre el circuito completo del Ranser; para ir despejando esa selva de cablecitos , te sugiero que con tester verifiques el estado de los foquitos y sobretodo los PORTAFOQUITOS y los soportes y sus aislaciones respecto del chassis.

    En cuanto se me ocurra algo mas vuelvo a contactarte..tenemos que hacer andar esa "joyita"...bi bi
    Saluditos
      parece ser que el tocadiscos ranser segun mis conocimientos tiene un transformador de aislacion de red con un bobinado de 6 volts pata filamento de las valvulas, los filamentos no van en serie como en radios ambas corrientes, aca van todos en paralelo y los foquitos tambien asi que revisa de que tension son los foquitos, deben ser de los que se usaban que eran 6/8 volts cablealos directamente a algun punto cercano donde lleguen los 6 volts de filamento que supongo debe ser ese puente con cables verdes, usa un tester o un foquito la tension es alterna
        estoy volviendome LOCA con las conexiones . si podes ayudarme bi bi te lo agradeceria.gracias
          SOLUCIÓN ACEPTADA
          estoy volviendome LOCA con las conexiones . si podes ayudarme bi bi te lo agradeceria.gracias[/quote:c64864947e]

          Pregunto:
          1º Cuantas posiciones tiene la llave selectora? ,supongo que son tres : fono, O.L. , O.C.

          2º la rsistencia de alambre de 65 ohm es la encargada de tener al foco en paralelo, en la funcion que le corresponde , es decir que tiene su extremo vivo conectado al contacto movil de la llave selectora. Es asi ? , Entonces, si hay un foco k no te enciende , si no esta quemado le falta la conexion correspondiente en la llave, o el cablecito esta cortado a causa del toqueteo. A veces estan cortados por el medio.

          3º Laresistencia grande cementada que esta al lado de la ceramica, tiene tres terminales. Seguramente tu antecesor en el "service" se encontro que la parte mas pequeña de la misma esta cortada y de ahi que aparecio la de 65 ohm en reemplazo.

          4º Estoy suponiendo que el equipo funciona y sintoniza bien ok ?

          Pls contestame a c/u de los puntos , a menos que ya lo hayas resuelto.

          bi bi , es un saludo ... no me llamo bibi

          OTRA SUGERENCIA MAS

          Tiene que haber un cable que interconecta a los tres focquitos y continua hasta llegar a la resistencia deaambre de 65 ohm. Es asi??

          Continúo... cada una de los otros cables de los focos tienenque ir independients a la selectora...y aqui te digo que el cable que sale de la llave y esta suelto debe ser el que cortaron a la altura del foco que veo con cable cortado.

          Si es assi como dije... es posible que la selectora esta defectuosa.
          Con una pincita brusela finita trata de ajustar el punto de seleccion que corresponde a ese foco...es muy delicado si te pasas se rompe al rotar la llave.

          Bueno hasta aqui creo que vamos a poder avanzar

          No desesperes , no son fantasmas ja ja
            el cable del foco de La bandeja va conectado a la llave selectora en la opcion fhono lo cual cuando paso a oc o ol habre el circuito y por lo tanto no manda corriente a tal foco .esta resuelto el MISTERIO de la luz del pequeño combinado ranser. gracias a todos ... BI BI.