NUEVOS Cursos de Oficios onLine
 

voltaje alto al cargar bateria

Seguir
hola, tengo unn cargador el cual lo probe con una beteria y este la carga a 15,5V y 8amp. al inicio...
quiero saber como puedo hacer para bajar ese voltaje a 14,5V...?


16 Soluciones propuestas

Que tipo de cargador es? con transformador o electronico? donde mediste el voltaje? el cargador es para carga de baterias o de laptop o algun otro aparato?.

En todo caso si el cargador esta bien, se podria bajar el voltaje muy facilmente, simplemente poniendo diodos rectificadores en serie, recuerda que cada uno tiene .6v de caida de voltaje, asi puedes sacar las cuentas de lo que quieres reducir, eso si, tienes que usar los adecuados para la corriente que quieres utilizar.
Hola. A esa tensión seguramente la has medido en vacío. Es normal debido al filtrado del puente interior. La quieres bajar para alguna aplicación en especial? Saludos
servimat1 escribió:
Hola. A esa tensión seguramente la has medido en vacío. Es normal debido al filtrado del puente interior. La quieres bajar para alguna aplicación en especial? Saludos


Hola, no la medi en vacio, la medi cargando la bateria.
el cargador no trae filtrado. tiene un solo diodo que rectifica media onda. la cosa es que el trafo tenia 2 entradas, en una cargaba a 14V, y en la otra a los 15,5 que estoy mencionando... resulta que no tengo continuidad en la salida de 14 por lo que deduzco que se corto la bobina en ese ultimo tramo... asique ahora solo tengo la salida de 15,5V lo que es un voltaje excesivo asiq quiero bajarle 1voltio
y si le pones un diodo en serie ¿vajas 0.7
Hola.
El cargador tiene 2 opciones de carga.Ràpida y lenta.Por eso tienes dos opciones de salida , 14 y 15,5V .
La bobina no puede estar cortada en ese ùltimo tramo como dices, de lo contrario no tendrìas 15,5V en el extremo.
Lo que sì puede suceder, es que la conexiòn de salida de 14V se ha desoldado, o cortado, de la bobina principal.
Intenta destapar la cubierta del bobinado, para acceder a dicha conexiòn y repararla.Para que tu cargador quede 100% operativo con las 2 opciones de carga como corresponde.
Saludos
jd2mar escribió:
Hola.
El cargador tiene 2 opciones de carga.Ràpida y lenta.Por eso tienes dos opciones de salida , 14 y 15,5V .
La bobina no puede estar cortada en ese ùltimo tramo como dices, de lo contrario no tendrìas 15,5V en el extremo.
Lo que sì puede suceder, es que la conexiòn de salida de 14V se ha desoldado, o cortado, de la bobina principal.
Intenta destapar la cubierta del bobinado, para acceder a dicha conexiòn y repararla.Para que tu cargador quede 100% operativo con las 2 opciones de carga como corresponde.
Saludos

hola, la salida de 15,5 esta antes que la de 14V. es como dices, tiene carga rapida y carga lenta, pero este cargador ya tiene unos cuantos años y ya paso por varias personas... esta anulada la opcion rapida-lenta y estaba conectado solo para 14v.... no se como se hace eso que decis de destapar la cubierta para axeder a la conexion
SOLUCIÓN ACEPTADA
Hola .
Arriba dices que està conectada la salida de 15.5V porque la de 14V (carga lenta ) no tiene tensiòn.
Ahora me dices que estàs utilizando la de 14V .Puedes aclarar esto por favor?
Si te has equivocado , edita el valor de tensiòn del post anterior para evitar confusiones .
El bobinado seguramente tiene una cubirta de papel .
Donde tienes la salida de 14V , debes abrir la cobertura (es como un papel o cartòn que recubre y protege el bobinado).
Ten cuidado de no lastimar la aislaciòn del alambre de cobre al hacerlo , (solo vas a inspeccionar la uniòn a bobina) , y accedes a la conexiòn de dicha salida, para ver que sucede allì.
Saludos

jd2mar escribió:
Hola .
Arriba dices que està conectada la salida de 15.5V porque la de 14V (carga lenta ) no tiene tensiòn.
Ahora me dices que estàs utilizando la de 14V .Puedes aclarar esto por favor?
Si te has equivocado , edita el valor de tensiòn del post anterior para evitar confusiones .
El bobinado seguramente tiene una cubirta de papel .
Donde tienes la salida de 14V , debes abrir la cobertura (es como un papel o cartòn que recubre y protege el bobinado).
Ten cuidado de no lastimar la aislaciòn del alambre de cobre al hacerlo , (solo vas a inspeccionar la uniòn a bobina) , y accedes a la conexiòn de dicha salida, para ver que sucede allì.



Saludos


hola, lo siento por la confusion. me eh expresado mal desde el principio. el trafo no tiene dos puntos de salida sino DOS DE ENTRADA como se ve en la imagen.
entre los bornes 1-3 en el lado de baja me daba 14v, este es el que esta con problemas...
y entre el borne 1-2 estoy obteniendo 15,5v en el lado de baja....
Ramiro.
Edita el dibujo a un tamaño no mayor a 640x480px para ser visualizado correctamente, de lo contrario , los colegas que intenten darte ayuda , estàn obligados a bajar tu dibujo al disco , resultando poco pràctico.
Realiza las correcciones de medidas , y las correcciones de los datos (220V y 12V ) que no se condicen con la explicaciòn que has dado.
Saludos
Hola Saludos
Te sugiero que midas la corriente de carga
mencionas que al inicio tienes 8 ampers y después que corriente hay?
sabiendo este dato puedes poner una resistencia en serie para bajar al voltaje deseado
aplicando la ley de Ohm
¿Que clase de batería vas a cargar?
comenta
jd2mar escribió:
Ramiro.
Edita el dibujo a un tamaño no mayor a 640x480px para ser visualizado correctamente, de lo contrario , los colegas que intenten darte ayuda , estàn obligados a bajar tu dibujo al disco , resultando poco pràctico.
Realiza las correcciones de medidas , y las correcciones de los datos (220V y 12V ) que no se condicen con la explicaciòn que has dado.
Saludos

hola, puse 220-12 porq es el valor "teorico" del trafo. esta la explicacion de la tension de entrada y las de salida en cada caso
Hola Saludos
Te sugiero que midas la corriente de carga
mencionas que al inicio tienes 8 ampers y después que corriente hay?
sabiendo este dato puedes poner una resistencia en serie para bajar al voltaje deseado
aplicando la ley de Ohm
¿Que clase de batería vas a cargar?
comenta[/quote:965ef86e2a]
que valor de resistencia?
Hola
primero tienes que medir la corriente de carga para calcular la resistencia
ya solucione el problema, la salida del trafo en el medio estaba cortada, ya uni el cobre y quedo funcionando. gracias a todos por la colaboraciomn
Hola Ramiro.
Felicitaciones.
Ahora , tienes que pedir el cierre del tema aquì:

http://comunidad.yoreparo.com/haciendo_yoreparo/aqui-necesito-cerrar-mi-pregunta-t1033073.html

Saludos
ya solucione el problema, la salida del trafo en el medio estaba cortada, ya uni el cobre y quedo funcionando. gracias a todos por la colaboraciomn[/quote:0abbbf66fe]

Ramiro
La confusión tuya en identificar la entrada y salida, arrastró al error a los colegas que te respondieron.
La entrada (primario) es de 220V baja y alta, 3 cables
La salida (secundario) es de 12V con 2 cables.

Califica todas las respuestas y aquella que mencionó falla en la unión, es la solución.
Éste yo califico de comentario.