FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.389 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Protector electrico de A/A, no tiene Salida de Voltaje.

Seguir
Saludos compañeros, he aqui tengo este protector electrico de A/A que hace su ciclo de espera que consta de 5 Min y luego al pasar el tiempo de espera cambia Led al color Verde que esta listo para suministrar Voltaje. Pero al medir Voltaje en la salida, no me marca. espero me puedan ayudar a reparar este equipo ya que estoy iniciando en la electronica.

    6 Soluciones propuestas

    Hola
    Revisa el rele de salida
      paisano es muy posible que no se active el rele que controla la salida hacia los tomas de corriente; debes verificarlo como tambien el transistorcito que lo activa.. Dios te bendiga
        Ok compañero pude resolver esta problematica gracia a sus concejos, Gracias respondame para cerrar esta problematica.
          Felicitaciones!!
          Antes de cerrar comenta comp resolviste la falla
          Saludos
            Probe el rele y no me dio continuidad en la bobina interna y pude apreciar que estaba abierto, lo compre nuevamente lo monte y ahora el Protector Electrico, Funciona Satisfactoriamente.
              SOLUCIÓN ACEPTADA
              Probe el rele y no me dio continuidad en la bobina interna y pude apreciar que estaba abierto, lo compre nuevamente lo monte y ahora el Protector Electrico, Funciona Satisfactoriamente.
              Gracias por comentar
              Saludos y suerte