FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.674 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Se baja la calidad en una Ricoh MP 4000

Seguir
Tengo una MP 4000 que se baja la calidad de copia, ya cambie cilindro,revelador funciona un tiempo y baja la calidad,los valores de VSG y VSP estan en valores normales como que se queda bloqueado con esos valores y no alimenta toner he actualizado el firmware, borrado memoria y nada espero puedan ayudarme gracias

    9 Soluciones propuestas

    problema comun en 4000 y 5000 el problema se origina en el ajuste td por no poner 7 digitos
      PREGUNTA: ¿La lámpara de exposición de tu equipo es de color blanca ó verde?
        La lampara es de color verde, y con respecto a la inicializacion de td que problema da si no pones el valor completo del lote (7 dig)
          SOLUCIÓN ACEPTADA
          ingresa siete dígitos para reinicializar los valores del sensor TD presionas la tecla NUMERAL (#) y en el icono que dice SOBRE ESCRIBIR le dices que si, ahí arranca el sensor TD como nuevo y debe salir nitida
            hola
            primero ya checaste que esté alimentando toner?

            en esos equipos es común el código sc 990, entonces la solución mas utilizada, despues de cambiar insumos es entrar a modo de servicio y cambiar un valor de cero a uno, por el momento no me acuerdo en cual sp es, pero trae como consecuencia que la máquina no pida toner, entonces si colocas nuevo revelador claro que las copias saldrán bien pero como no alimenta toner entonces la calidad se cae, yo sugiero que primero revises muy bien tu sistema de aportación de tóner
              si yo mando un forzado de toner alimenta, pero al ir trabajando se va bajando la intensidad de toner pero los valores de VSG y Vsp quedan estaticos como si estuvieran en valores normales y el equipo no aporta toner haciendo cada vez copias mas palidas
                ademas erl momento de inicializar el revelador si puse normalmete el numero de lote del revelador
                  hola

                  y no podrá ser que el sensor de toner ya no sirve, por eso no detecta cuando le falta toner y por ello no alimenta
                    la calidad tambien esta determonada por cuan humedo esta el papel y checa tambien el rodillo fusor coloca el nivel de toner en 50 y entra en simulacion con 134 dale 2208 en 1 en el misno librocontinuas bajando y encuentras un valor que esta en 25 y el initial esta en 300 lo corriges y creo queestara lista