Foros | Webinarios | Blogs
 

PRUEBAS A ESTATOR DE GENERADOR

Seguir
Buenas tardes, quiero ver si me pueden orientar con las pruebas que debo realizar con un estator de generador electrico, para corroborar que esta en buen estado, y no esta cruzado, del bobinado salen 4 cables a bornera ( azul L1,rojo L2, azul R1, rojo R2), sale un conector de 4 cables 2 amarillos, un azul y un cafe, estos van conectados al AVR, tambien salen 2 verdes que van a un rectificador puente de diodos ( para una salida de 12v de CD). Las pruebas que realize son las siguientes: 1: Inspeccion visual ( no tiene aislamientos recalentados y en general tiene un aspecto normal. 2:prueba a masa o tierra (sin problemas) 3; con el generador en marcha tome lectura en conector de p/carbones con un resultado de 12 v. 4: lectura de L1 y L2 con un resultado de 1.60v 5:R1 y R2 con un resultado de 0.09v y por ultimo R1 Y L1 con un resultado de 1.62v. Cabe mencionar que la falla que presenta es que al conectar el AVR en su posicion normal si hay exitacion y salida de voltaje pero en poco tiempo empieza a calentarse el rotor(recien bobinado) deformando el p/carbon. Les agradeceria mucho su ayuda y espero su respuesta gracias y saludos cordiales.


10 Soluciones propuestas

Cual es el valor en omhios de dicho rotor? Alimente el rotor con 12 voltios y mida el consumo en amperios y pasa el dato por favor tambien mida que voltage tiene en la salida ac..SALUDOS
El valor en ohms es de 31.8. El amperaje del rotor es de .002 amp y la lectura de salida es de 172 v (en donde deberia de salir 110v.
Algo no cuadra...estoy suponiendo que alimento el rotor con 12 voltios...de ser asi el consumo deberia estar entre 300 y 400 miliamperes, dice que esta en 20 ma....no puede ser a menos que los 12 voltios no se apliquen directo al rotor...otra cosa un consumo inferior a un amperio no calentara el carbon ...si el carbon se calienta es por hacer mal contacto ...si puede mostrar un diagrama ayudaria mucho para ver cual es el funcionamiento ...SALUDOS
Buenas tardes, si mire la alimentacion al rotor la hice atravez de los carbones y del falso contacto ya se revisaron ls p/carbones, resortes y se le hizo limpieza a los anillos de rozamiento no encontrando nada anormal, ahora, le quiero comentar hice la suiguiente prueba, desconecte los conectores que van a los carbones provenientes del avr ( cable rojo(pos) cable negro(neg) y con la planta en marcha alimente dichos carbones con 12vcd y obtuve salida de 80vca, sin presentarse el calentamiento pero en cuanto conecto el avr, el generador se desacelera y es cuando se da el calentamiento e incremento de voltaje en la salida 170v, mi pregunta es estara en corto el AVR, porque si exita pero me provoca los sintomas antes mencionados, hojala me pueda orientar o talvez usted conozca la manera de probar tambien el AVR, por su atencion gracias, espero su respuesta.
El regulador de voltage si se puede probar, para esto requiere un variac..y por favor digame cuantos puntos de conexion tiene dicho regulador de voltage y marcados con que letras...tengo entendido que trabaja con 115 voltios...digame por favor que potencia...SALUDOS
buenas tardes, no tiene letras ni potencia especificada, trae un conector de 4 cables 2 azules y 2 verdes y en el otro extremo rojo(pos)negro(neg) que van a los carbones o rotor. no se si estos datos le srvan.
tomale una foto al avr. además dime que marca es el generador y referencia
Buenas noches le envio los datos y las fotos que me solicito hojala le sean de utilidad para poder orientarme la marca del generador es honda EB 6500 XA y estas son las fotos, de antemano gracias y espero su respuesta. saludos.
SOLUCIÓN ACEPTADA
el regulador esta dañado, si te fijas bien por donde salen los cables de ac, en la parte de arriba esta un poco deforme, es por el componente dañado dentro de el que esta malo, ahora si lo puedes abrir y cambiar lo que esta dañado. pero ve a una tienda de repuestos honda y cómpralo.
gracias amigo le agradesco, su tiempo y espero en el futuro corresponder con algun tipo de informacion gracias nuevamenta.