Tienda | Foros | Webinarios | Blogs
 

Generador eléctrico Duro Max sólo entrega una fase

Seguir
Buenos días compañeros, tengo un generador a gasolina Duro Max modelo xp6500 que tiene salidas de 110 y 220 voltios. El problema radica en que en la salida de 220 v únicamente una fase funciona, es decir, nada más obtengo 110 v. 
 Mi casa es de dos niveles y uso una fase para la parte de abajo y otra para la de arriba, cuando enciendo el generador marca en el indicador 220v, mido con el multímetro y hay 220v, el asunto es cuando acciono el breaker para suministrar voltaje a la casa, una fase desaparece. Intente cambiando la fase de la parte de arriba de la casa por la de abajo y viceversa para descartar un problema en la conexión de la casa, pero el problema persiste, tienen alguna idea que me pueda orientar?  Si necesitan otro dato me avisan


  • hace 6 meses

    Avatar de Ennio Montenegro M.

    Tienes que revisar si internamente la fase que se pierde, puede tener un mal contacto.

3 Soluciones propuestas

Empiece por verificar si las dos fases estan en el generador, podria faltar neutro de una fase...
SOLUCIÓN ACEPTADA
Probaste usar los 2 enchufes  de 120V y para los consumos de 120V y usar el que tienes conectado que es de 120/240V para los consumos de 240V..??
El manual menciona que tiene un selector de voltajes. Podría en éste haber un mal contacto.

Buenas tardes amigos y gracias por sus respuestas, por estar de viaje no había tenido tiempo de revisar el generador. Al igual que el amigo Ennio también pensaba que existía un mal contacto pero como nunca me ha tocado abrir un generador, me dije que era mejor preguntar antes. Efectivamente existía un mal contacto en el tomacorriente del generador, tan fácil como eso jeje,  gracias nuevamente por su ayuda y hasta la próxima