FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.756 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Planta generadora

Seguir
tengo un generador que en sus escobillas me sale un voltage de 11 volts y al conectar el avr se ban dichos voltages y no me genera  nada de voltages y ya me que me dos modulos de avr y por queres eccitar dicho generador alguien que me diga como eccito le generador ya que beo videos y ya probe con todos y ninguno me eccita el generador


  • hace 5 meses

    Avatar de filotop

    hola Santiago , el avr es el modulo que debe enviar el voltaje al rotor ( a las escobillas ) , si no llega el voltaje prueba con otro avr , tambien puedes probar con una bateria directo a las escobillas positivo con positivo y negativo con negativo . . . el rotor cuando recibe el voltaje DC deberia de imantar el eje, el cual puedes probar con un destornillador ( se atrae como un electro iman )

1 Solución propuesta

Es obvio que el devanado está dañado, prueba conectando un foquito de 12v en las terminales que dices te da 11v.
Si la lamparita no enciénde, entonces el voltaje que mides es un voltaje "fantasma".
si la lamparita enciende, entonces denes verificar las conexiones del devanado, si trae rectificador y como debe conectarse el AVR, ya que este se quema solo por sobrecorriente, lo cuál sería congruente con un daño en el devanado.
  • Yo creo que esta mal el rotor por que embobine el estator por que estaba quemado lo meti al glouler y si en efecto esta mal el rotor gracias amigo

  • hace 7 meses

    Avatar de Pilaraprendiz

    Para servirte, porfa.
    Cierra la pregunta.
    Y su necesitas algo mas, con toda confianza.