Tienda | Foros | Webinarios | Blogs
 

Desmalezadora no funciona

Seguir
Hola, tengo una desmalezadora Shimaha que estaba funcionando y de golpe se detuvo. Desde ese momento solo anda unos minutos y se para. Probé a limpiar la bujía y siguía igual, entonces directamente cambié la bujía por una nueva y tampoco funcionó. Espero que puedan orientarme para ver por qué no funciona y poder solucionalo. Desde ya muchas gracias.


5 Soluciones propuestas

Como se para??
mmm no estara ahogada??
revisa el carburador y la mezcla de nafta/aceite..
quizas esta mal carburada..suele pasar en las desmalezadoras..

no valla a ser que se halla pegado por usar nafta sin aceite..

saludos..
emma22390 escribió:
Como se para??
mmm no estara ahogada??
revisa el carburador y la mezcla de nafta/aceite..
quizas esta mal carburada..suele pasar en las desmalezadoras..

no valla a ser que se halla pegado por usar nafta sin aceite..

saludos..


Hola, ya revisé la mezcla aceite/nafta y está bien. Voy a probar limpiando los filtros a ver que pasa. Igual gracias por responder.

Saludos
El carburador tiene 2 tornillos de ajuste..
uno para al tope del acelerador..y el otro para la nafta..
regularlos..

revisar los cables de la bujia..

no olvides valorar la ayuda prestada..asi:



http://yoreparo.com/reglamento.php

saludos..
revissaste que tenga buena compresion el piston..???
SOLUCIÓN ACEPTADA
Varias cosas
mal carburado
carburador sucio
diafragma jodido
entrada de aire por alguna junta o manguera ( pinchada? ) o el bombin cebador .
filtro de nafta(dentro del tanque) tapado
bobina del magneto ( la bobina es la parte desde donde parte el cable q va a la bujia ) jodido y no genera chispa .
etc

revisa eso primero