NUEVOS Cursos de Oficios onLine
 

Atornillador eléctrico pierde fuerza y no da reversa

Seguir
Espero que este hilo este donde corresponde ya que no encontré la opción al iniciarlo.
Que tal amigos de yo reparo, hace mucho tiempo no les visito por tanto saludos cordiales a la comunidad.

Bien mi consulta y pedido de ayuda es lo siguiente...
Tengo un atornillador o destornillador como sea, de marca POWERMARQ, es a baterías 4.8 V son en realidad 4 pilas AA en serie con un cargador, ya que lo desmantele todo.
Me lo dio un amigo que pensaba tirarlo y como me dijo mete mano quizá lo puedas reparar eso hice y agradecí obviamente.
Les comento que al abrirlo me encontré el desastre!! con cables sulfatados comidos como por ácido supongo, lo que procedí primero a limpiar todo utilice para ello W40 que es un spray en aerosol para electrónica, quita impurezas y lubrica,
seguí adelante ya que estaba y reemplace absolutamente todo el cableado, puesto que sin tocarlo me quede con uno de ellos en la mano, se salio solo, asumo que... soldadura fría o quizá ese polvo verde azulado se lo comió, limpie pistas extraje todo el estaño viejo utilice cinta desoldadora y chupa estaño "así le llamamos aquí en mi país" y me dije ya que estoy cables nuevos y listo.
Solde arme nuevamente y el gatillo nada, las baterías cargaban ya que las testee.
Desarme nuevamente y me dije.. sera el gatillo de encendido, lo abrí efectivamente dentro del mismo estaba colmado de ese polvo verde azulado también, asumo sea ácido de las baterías no?
Pregunto por que como llego hasta ahí? ni idea ya que las mismas ni cerca están del gatillo menos aun en el contacto de la luz que este olvide mencionar posee 2 leds. Bien resumiendo limpie todos los contactos internos de la llave la arme nuevamente y solde.
antes de armar nuevamente todo, probando noto lo siguiente y aquí mi duda y pedido de ayuda.
1) Lo bueno: afortunadamente resucito y enciende los leds además de girar en el sentido de atornillar.
2) Lo malo, pierde fuerza y se apaga solo gira unos 30 segundos digamos, ademas de que al encender los leds pierde aun mas fuerza y estos se apagan, lo otro es que no consigo invertir el sentido de rotación es decir... (destornillar).
Estoy pensando sea un tema de baterías que no dan mas y deba reemplazarlas pero aquí no se consiguen.
Por que razón gira solo en sentido del reloj y no a la inversa? si el gatillo tiene obviamente para ambos lados.
Pido disculpas por el largo texto pero quería tratar de dejar lo mas claro posible, y agradecería una manito para esto que ha de ser una torpeza pero es la primera vez que desarmo un bicho de estos, desde ya muchas gracias.


    8 Soluciones propuestas

    SOLUCIÓN ACEPTADA
    Hola
    Es obvio que conectaste mal los cables. Debes hacer un diagrama de las conexiones del interruptor, inversor y bobinas, y analizándolo solo te darás cuenta del error.
    Saludos
      Si las pilas son las mismas, ya no están buenas. Si puso de las alcalinas AA, no le sirve, tienen que ser las recargables.
        Hola. No tienes mucho para comprender. El gatillo o interruptor es simplemente una llave doble inversora. Invierte la polaridad que entra al motor. Si en un sentido no gira debe ser falso o falta de contacto en el interruptor. Con respecto a las baterías es cuestión de reemplazarlas ya que no agarran carga. Saludos
          Gracias servimat1, podrias por favor indicarme como soldar correctamente puedo adjuntar una fotografia del gatillo para que me orientes en invertir su polaridad, esta dispone al dorso de digamos 6 pines o contactos de soldadura ademas de otro que esta como puenteado, te mando fotos?
            Como te decía, son dos contactos inversores que trabajan al mismo tiempo. Están soldados sobre una placa? Posiblemente en la misma placa esté echo el circuito para invertir la polaridad. Sube fotos así vemos mas claro el problema. No obstante con un soldador grande sería suficiente para colocarlo. Me supo tocar algo igual con un destornillador Makita. Compré el pulsador y solo fue quitar el fallado y colocar el nuevo. Saludos
              gracias servimat1 definitivamente el problema estaba en el gatillo tengo que cambiarlo, me rompí la cabeza lo desarme nuevamente acudí con tranquilidad al téster y la falla era sobre un lado los contactos.
              Gracias por tu ayuda nuevamente.
                Un consejo? Utiliza un soldador grande para el cambio de la llave (pistola de 100W). Esto se debe a aplicar el calor de forma uniforme y rápida. Si lo haces por ejemplo con un soldador tipo lápiz tardarás mucho en calentar los contactos y se deformarán internamente. Ya me pasó. Saludos
                  muchas gracias nuevamente servimati1 valorada tu ayuda para la comunidad, y creo dammos el tema como solucionado.
                  Salu2