FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.913 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Problema demoledor dewalt

Seguir
Buenas amigos, tengo un demoledor dewalt con problemas, lo enciendo y arranca a máxima revolucion y luego al cabo de 5 segundos, bajan las revoluciones a mínimo
eh revisado la armadura y el campo en perfecto estado el triac del módulo también está perfecto
Si alguien me podría ayudar se lo agradecería


  • Estimado, no se que modelo es tu demoledor, algunos DeWalt tienen un magneto que es rosca izquierda y va colocado sobre el eje del inducido, si ese elemento está jodido, el tacómetro no registra las vueltas.

  • hace 1 año

    Avatar de anggus2017

    estimado German, modelo d25831.en que parte del eje esta el magneto?? del modulo sale un elemento con dos cables no tiene ninguna escritura , no se si es el magneto a algún fusible o termostato ?

1 Solución propuesta

Hola. Como comenzó el problema? Hay máquinas que tienen esta función o sea al arrancar sin carga bajan sus rpm. Si la pones a trabajar hace el mismo efecto? Reemplaza el motor por una lámpara común como para verificar el funcionamiento del sistema de regulación. Saludos
  • hace 1 año

    Avatar de anggus2017

    estimado servimat. cuando hablas del motor te refieres a la armadura al campo o a ambos?

  • hace 1 año

    Avatar de servimat1
    Moderador

    A ambos. Hay una línea nueva que tiene este sistema. Arranca con bajas RPM y cuando tiene carga las aumenta. Haz la prueba de la lámpara y comenta.