Tienda | Foros | Blogs
 

Soldadura de hilo mig flux 175 marca Dowel

Seguir
El problema es el siguiente.Al accionar el mango para que salga el alambre, el mismo no sale.Pienso que pude ser el motorcito que lo tracciona desde el carrete,pero al ajustar un poco el bolillero que esta debajo del la guía del hilo,comenzó a salir pero se enredaba ahí nomas ,por lo que pienso tambien el problema pueda estar en el mango.No he llegado a desarmarlo por miedo a meter la pata y no poder volver a armarlo..Si a alguno le sucedió algo parecido o tiene la solución al problema espero puedan ayudarme .Muchas gracias


2 Soluciones propuestas

SOLUCIÓN ACEPTADA
Hola Juan Pablo, te comento desconozco ese modelo que citas pero haz una prueba, comprueba que la guia del hilo no este desgastada y el conjunto de rodillos que forman el sistema de arrastre este correcto, y el hilo que utilizas sea el adecuado y el rollo este tenso,una vez hecho esto cuando accciones el pulsador para que salga el hilo,obserba que el hilo salga continuo y uniformente, y al dejar de pulsar,corte el motor de arrastre,comprueba el pulsador ,y selector de velocidad del hilo que tienes,si es que ese modelo lo tiene y la manguera de la antorcha, puede que la camisa por donde circula el hilo este atascada debido a las virutas del propio paso del hilo
deja dentro,si tienes otra antorcha nueva pruebala.
Un saludo.
Hola Daniel! Muchas gracias por tu ayuda.Como es de un primo y no tenia mucho apuro ,no le daba mucha bola ,hasta que me hice de un tiempito y la revise.En efecto en en la salida estaba tapada con viruta o escoria propia del equipo.Suerte.