FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 53.530 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

calefactor longvie e5b no enciende

Seguir
No anda el encendido funciona con una pila cuando andaba andaba unos minutos y se apagaba que solucion me dan

    6 Soluciones propuestas

    hola revisar que la llama piloto no sea baja y que le de de lleno a la puntera de la termocupla
      No me prende el piloto
        SOLUCIÓN ACEPTADA
        hola , si tira chispa y no prende tal vez este tapado el pico del piloto , tendrías que desarmar y ver el conjunto del piloto que no este tapado el pico ,revisar la bujía , puntera de la termocupla y el chispero
          Directamente no prende el piloto no puedoo encontrar la falla revise lo cables de la pila y esta bien no hace ni chispa
            Hola dino no recuerdo bien si el modelo que dices es el que cuando presionas la perilla para el encendido acciona la válvula de seguridad y a su ves hace un contacto que es el que genera chispa para el encendido, de ser ese debes revisar la perilla de la estufa, cuando la aprietas hacia abajo hace el contacto de la pila y comienza a tirar chispa, saca la perilla y revisa que haga buen contacto y fijate si no se cotó ninguno de los dos cables que van a la perilla, hace limpieza de contactos. Suerte y a tus ordenes por nuevas consultas.
              Si encendia y al rato se apagaba y ahora ya no enciende es casí seguro la bobina termo eléctrica que va conectada junto con la termocupla.Segui el cañito fino color cobre,esa es la termocupla hasta donde se enrosca con una tuerca chica de bronce a la llave de paso de gas(robinete) y ahi mismo en esa tuerca de bronce o alumnio esta la balbula eléctrica.Desenrosca la tuerca grande esa y saca la balbula y comprala.Conviene siempre cambiar tambien la termocupla.Saludos