NUEVOS Cursos de Oficios onLine
 

no sale agua caliente en la ducha

Seguir
hola gente como va. tengo un termo tanque marca señorial grande de 80l y desde hace un tiempo empeso a andar mal, cuando abris la ducha sale muy poquita agua y ale aire y aire tengo que abrir el agua caliente del lavatorio y del videt para que se purgue mas rapido y lograr que alga un poco de agua caliente de la ducha, pero ahora cada ves cuesta mas que salga, tal como esta pueto ahora estuvo siempre y antes funcionaba bien, desde ya muy agradecido.


6 Soluciones propuestas

Hola Amado en realidad creo que tienes problemas en la temperatura del termotaque, pruebe de bajar un poco el termostato, bajando la temperatura del agua, si sigue haciendo lo mismo por favor comenta y seguiremos colaborando con la respuesta. Suerte y a la espera de comentarios para seguir colaborando.
hola aribenjo como estas, no es algo ue ya e probado incluso con el agua tibia hace lo mismo es decir se llena de aire y casi no sale, tambien cambie la balvula de escape de vapor que lleva arriba del termo y nada, de todas maneras gracias x la colaboracion, saludos.
Hola Amado la otra cosa que hay que hacer si tiene demasiado aire la cañería es hacer un ruptor de vacío, esto se hace en la bajada de alimentación al termotanque desde la bajada después de la llave de paso debes colocar un tee y desde el centro colocar un caño que puede ser de 1/2" y este debe sobrepasar la altura del tanque, esto puedes hacerlo si no tienes bomba presurizadora, caso contrario si tienes no puedes hacerlo. Suerte comenta y a tus ordenes por nuevas consultas.
gracia aribenjo, voy a probar con lo que me decis, ahora en la semana y luego comentare como me fue, espero poder solucionarlo x que se viene el frioooo, jajjja
gracias aribenjo x tu ayuda con el termotanque pude solucionarlo,ahora anda10puntos
SOLUCIÓN ACEPTADA
Hola Amado me pone muy contento que pudieses solucionar lo de tu calefón vos mismo y saber que colaboré para esa solución, gracias por agradecer y por subir el porque lo solucionaste, si ya esta funcionando como corresponde deberías tener que cerrar la consulta colocando solución.