FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 53.459 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

HP LaserJet 1015 traga hojas de más

Seguir
Estimadísimos, muy buenos días. Tengo una HP LaserJet 1015 a la cual le hicimos el mantenimiento cambiando film del fusor, pressure roller, pickup roller, separator par, etc.

ESTO OCURRE DESDE QUE HICIMOS EL MANTENIMIENTO

Una vez que la ensamblamos funciona ok con pruebas de una hoja, ahora, al querer imprimir más de una hoja la última siemppre se traba tratando de ingresar una tercera. Es como si el pickup roller no se detuviera.

Cambiamos nuevamente separator pad y pickup roller por si las moscas. Los sensores se ven bastante bien. revisamos todos los cables.

¿Algo que puedan recomendarme? Desde ya MUY agradecido!

    3 Soluciones propuestas

    La calidad del papel es cuestionable?
    Probar con resma nueva y la orientación/faz correcta indicada en la cubierta de la resma. revisar si el Separation Pad no está envejecido o contaminado a pesar de ser nuevo.
      electrophotographer, gracias por el consejo pero se usaron papeles existentes y una resma nueva Ledesma de 80 gramos con la orientación correcta incluso. Lo del Separator y Pickup roller lo descartamos poniendo exactamente los mismos componentes. Incluso saqué la filmina y la volví a engrasar.

      Si imprimes una sola hoja funciona todo genial. si imprimes más de una es cuando parece que el pickup roller no para de levantar papel y entonces se queda la segunda hoja casi toda fuera del fusor y una tercer página (pese a haber enviado a imprimir 2) trabada a la mitad (quedando justo en la entrada del fusor.

      No sé si es el solenoide o el engranaje del mismo.

      Gracias de nuevo!
        SOLUCIÓN ACEPTADA
        buenas . tengo bastante experiencia con esos modelos . me inclino a pensar que es el solenoid que no esta liberando a tiempo y descarto totalmente algo mecanico . prueba la impresora sin el lateral para verificar que el solenoid despegue a tiempo . y si tenes otro para probar mejor aun .
        En caso de que no sea el solenoid, una ves me pasaba algo similar , me atascaba la hoja cuando casi salia por completo del fusor sin probocarle daños a la hoja , falla muy rara . Esto puede ser por el mal posicionamiento de los resortes o causado por el presure . me di cuenta de que provenia del fusor ya que hice una pruba con las trabas de fusor que baja la tapa de toner. lo q hice es no engancharlas a la tapa ya que la probe sin tapa y las trabas (son las que tensionan los resorte del fusor) las deje para arriba y asi me imprimio lo mas bien , pero si las bajaba me atascaba en salida de fusor . Por ultimo y poco probable reestablece los valores de fabrica . puede ser q actualizaron el firmware y no es compatible con el chip del cartucho .
        Espero que te sirva y avisame si funciono ;D