Buenos días. Tuve un accidente tonto con mi 8650. Al colocar la unidad de la banda de transferencia, ésta quedó mal puesta y cuando cerré la tapa de la impresora, se trabó completamente y no se pudo volver a abrir más. Tuve que llamar al técnico que pasó horas intentando encontrar el modo de llegar hasta la clavija del lado derecho (la que quedó atorada). No se podían desmontar las carcazas plásticas del lado derecho y llegó a desmontar todas las placas electrónicas de la parte posterior de la máquina sin que ello abriera un camino hasta la clavija. Finalmente hubo que forzar la compuerta hasta que la clavija se rompió. Cambiamos la clavija rota por una nueva y se montaron de nuevo los módulos electrónicos con sus infinitos cables. Al encender, la máquina demora mucho tiempo en diagnósticso hasta que finalmente tira error C3421 que significa que el fusor no alcanza la temperatura. El fusor no fue tocado ni desenchufado ni desmontado durante el proceso descripto. Lo único que se nos ocurrió era que hubiera quedado alguno de los muchos cables de la placa general mal conectado, pero no se encontró nada de eso. Luego EL TÉCNICO SE FUE y no volvió porque en mi país acabamos de entrar en cuarentena por elCOVID19 de modo que ME DEJÓ CON UN PROBLEMA MÁS GRAVE QUE EL QUE TENÍA CUANDO LO LLAMÉ. Ahora la máquina no me imprime y no se dónde puedo revisar para detectar el desperfecto. PIDO AYUDA POR FAVOR. Tal vez algún sensor relacionado al fusor, o el cable que va de la placa general al fusor haya quedado mal conectado, pero yo no se cuál es dicho cable, como para poder testearlo. No soy técnico, pero se manejar un multímetro. GRACIAS