Tienda | Foros | Blogs | EN |
 

bobina moto 110cc

Seguir
hola yoreparo.tengo una bobina moto 110cc. esta mal la parte de carga de bateria..solo entrega 10 volt ac..
quisiera saber como bobinarla.. cuantas vueltas lleva por nucleo y si es de derecha a izquierda o es enrollar nomas las cantidad de vueltas ? compre una bobina nueva china y no saca el voltaje necesario solo 14 volt.. como podria bobinar para alcanzar minimo 30 volt ac.. esta es la bobina


11 Soluciones propuestas

Amigo Marrtin. De la forma como se vé las bobinas que presentas en la foto (las cinco que se presentan sin cubrimeinto aislante de las bobinas) que corresponden al sistema de carga de la batería y las luces, aparentemente se ven bien. La superior que está cubierta y que debe estar bobinada con alambre más fino es el que alimenta al sistema de ingnición y te dará 30VAC.
El sistema debe dar +-15 voltios VAC al acelerar a la mitad, y luego de pasar por el rectificador que debe ser de onda completa te dará +- 14.5 VDC. que es lo que requiere la batería para cargarse correctamente.

Pruebalas con un multímetro si hay continuidad entre ellas o hacia el núcleo, observa si hay pérdida o deterioro de aislamieto por recalentamiento.

No se para quéquieres que te de 30 voltios si con eso puede explotar tu batería de 12 VDC además de quemar las luces.

Si lo que quieres es rebobinar, no es nada complicado; solo tienes que safar las bobinas tomando en cuenta el sentido en que los vas safando y luego al iniciar rebobinado lo harás en el mismo sentido que terminaste de safarlo, ahora inversamente.
Debes tomar nota y dibujos de todas las puntas de unión, el número de vueltas, el sentido de giro de cada bobina (cada una tiene sentido diferente) luego lo harás con el mismo calibre de alambre cuidando de ir ajustando y formando bien cada vuelta. Finalmente las empalamarás tal cual estuvo originalmente.

Suerte.
Solo 14 voltios es lo que necesita para cargar la bateria y encender las luces ...donde esta el problema? Creo que tiene un cable blanco y un cable amarillo que van al rectificador ...ya verifico el rectificador?...SALUDOS.
hola yoreparo. alguien tiene noción sobre magnetismo ?
estas bobinas de fabrica tiran un voltaje alterno de 25/30 volt con la moto moderando..al acelerar a la mitad llegan hasta 70 volt alternos..el problema es que después de cierto tiempo no llegan a 10 volt moderando y a medio acelerar llegan a 25 volt alternos.

se que solo necesito 17 volt,para que mas, ¡! ..pero no llegan a ese voltaje..
ni las nuevas que son chinas..
por eso busco una solución o bobinarlas..
Mi querido amigo, tal vez solo te estás ahogando en un vaso de agua.

Primero que nada no has dicho si elsistema de carga realmente te está fallando. o qué falla mismotienes en tu moto.

Lo que yo creo es que las bobinas están bien y todo el sistema.

Tal vez el sistema tuyo está configurado de forma trifásico estrella, y es lógico que si mides tensión AC a la salida de las bobinas te va a dar 30 VAC. la mitad (medio ciclo rectificado)15VDC.

Es posible que esté usando el regulador que te pongo a continuación, y si tu analizas el esquema, cuando la batería se carga, la tensión entre bornes supera los 14VDC. el regulador tira a tierra toda la corriente del generador. Esta es la razón por la que luego de un momento como tú mismo dices cae el voltage a 10 voltios.

Te pongo el esquema y regulador, pero cuentanos más y que falla mismo tienes para guiarte más.


Rebobinar una bobina que esta buena es trabajar sin necesidad y sin solucionar nada ...si la bobina esta bien lo mas probable es que el magneto haya perdido fuerza, si es asi la solucion esta en magnetizar nuevamente los imanes...alguna vez tuve un problema asi y se soluciono colocando un volante magnetico de una moto japonesa, dichos magnetos son de materiales de mejor calidad y no se degradan como los chinos...SUERTE
hola yoreparo..el estator no es trifasico en la foto se ve muy bien que es de dos cables sin derivacion a tierra.. cable amarrillo y marron..en la ficha estos dos cables desconectados deberian marcar entre 20 y 30 volt..luego de obtener ese voltaje sigo para arriba donde se conecta al regulador..pero mientras no tenga el voltaje alterno adecuado no puedo seguir..por eso pregunto como se debe bobinar este tipo de bobinas..no quiero comprar de nuevo otra..quiero bobinarlas..o como hacer para que saque mas voltaje del normal...
Lo que dice Julio Cesar Torres es correcto,

En la foto que tú muestras se ven varios cables a la salida.
Yo sigo pensando que el sistema está bien, deberías preguntarte si el rectificador está bíen, incluso la batería misma.
De todas maneras silo que quieres es rebobinar, los cuidados y pasos ya te están indicados, y si quieres obtener más voltage solo tienes que aumentar más vueltas, yo creo que con cinco vueltas más aumentarás por lo menos 2 voltios, Esto es relativo a la velocidad del rotor magnético.
Pero tendrás problemas en que no habrá más espacio, por loque tendrás que reducir el calibre del alambre y por ende reduce la corriente.

De mi parte necesitaría la marca y modelo de la moto y las fotos del sistema del generador más el regulador con su marca y modelo para buscar el esquema y saber cómo funciona.

Saludos.
SOLUCIÓN ACEPTADA
Estos sistemas chinos generalmente son bifase y algunos ni siquiera sacan la onda completa, aprovechan solo media onda, si se coloca onda completa es posible obtener el doble de potencia ...para estos casos pruebo la salida real con puente de diodos y asi descarto ....SALUDOS
Este póster tiene 4 años, aún siguen saliendo esas bobinas y motos.
Vi varias respuestas y todos errados, ya que es cierto que la salida de un estator de moto en corriente ac es de más de 30-40-50, etc.. mientras mas acelera más carga entrega, es monofásico, cuando se conecta en el sistema eléctrico de la moto baja a máximo 20 v ac (enchufadas las fases en la moto con rectificador).
Con ese voltaje el regulador puede trabajar, con menos de 10-16 v ac, solo descarga la batería.
También tengo exactamente el mismo problema y de salida me da menos de 10 v ac y la salida me refiero no conectado, así es que no puede haber aún una baja de tensión, devuelta por la tierra como dijeron por ahí.. ojalá alguien que sepa más de estos estatores diera una solución. Gracias.
Cómo escribí antes después de tantos años el tema sin solución, yo no soy eléctrico ni electrónico y encontré la solución, una bobina es la de carga al CDI y las otras 5 debieran ser las de carga, pero desarmé un estator y cuatro de las bobinas van a la tierra, dejando solo una de carga, porque es diferente a la que trae la moto, ni idea, pero por eso carga menos, desoldé la nueva y uni el embobinado, desconectando la salida de la tierra y la solde con la bobina que estaba sola, me subió el voltaje a más de 50v ac en alta que era lo que necesitaba para que el rectificador trabajara. Y la carga me subió a 14.5 v dc con luces apagadas y 13 v dc con luces encendidas, subiendo a 13.8 dc andando en la moto.
Como digo porque es diferente a la que trae la moto que el embobinado es uno solo para la carga ni idea, ahora que deje la solución podría alguien con más conocimiento explicar la causa, muchas gracias.
amigos como estan soy nuevo y actualmente le estoy arreglando la moto a un amigo es una scooter 125 cc, la moto presenta este problema, no me esta cargando la bateria, se le cambio la bobina de carga y el regulador y nada sigue presentando fallas, mire continuidad en el ramal electrico y tiene, mire masas y tiene,no se q mas hacer 

en muchos lados me han dicho q mirara si la bobina tiene derivacion a tierra, pero en otros me dice si esas motos tienen la bobina con derivacion a masa, espero solucion

o me gustaria q me dijeran como comprobar masas quiza esta haciendo algoo mal